すべてのスライドに同じイメージまたは透かしを追加する

プレゼンテーションのすべてのスライドに表示されるように、画像 (透明として透かしと呼ばれることもあります) を スライド マスター に追加することができます。 たとえば、すべてのスライドに会社のロゴを追加することができます。

画像をすべてのスライドに適用する

  1. [表示] タブで、[スライド マスター] をクリックします。

  2. [スライド マスター] ビューで、左の縮小版ウィンドウの上部にあるスライド マスターを選択します。

  3. リボンの [スライドマスター ] タブで、[背景のスタイル] をクリックします。

    PowerPoint for Mac の背景スタイル
  4. [背景の書式設定] をクリックします。

    PowerPoint for Mac の [背景スタイル] メニュー
  5. コンピューターから図を挿入するには、[塗りつぶし (図またはテクスチャ)] をクリックします。

    PowerPoint for Mac の [背景の書式設定]
  6. [図の挿入元] の [ファイル] をクリックします。 (または、既にクリップボードにコピーした画像を挿入するには、[クリップボード] をクリックします)。

  7. 目的の図を見つけて選び、[挿入] をクリックします。

    選択した画像は、サムネイルウィンドウのスライドマスターの背景とその下にあるすべてのレイアウトマスターを塗りつぶします。

  8. 透かしの効果を作成する場合は、[背景の書式設定] ウィンドウで、[透明度] バーを右にスライドして不透明度のパーセンテージを設定します。

    PowerPoint for Mac の [透過性] スライダー

特定のスライドレイアウトに画像を適用する

  1. [表示] タブで、[スライド マスター] をクリックします。

  2. [スライドマスター ] ビューの左側のサムネイルウィンドウで、図の背景を追加するスライドレイアウトまたはレイアウトをクリックします。 (複数選択するには、Shift キーを押しながら選択します)。

  3. [スライド マスター] タブで [背景スタイル] をクリックします。

    PowerPoint for Mac の背景スタイル
  4. [背景の書式設定] をクリックします。

    PowerPoint for Mac の [背景スタイル] メニュー
  5. コンピューターから図を挿入するには、[塗りつぶし (図またはテクスチャ)] をクリックします。

    PowerPoint for Mac の [背景の書式設定]
  6. [図の挿入元] の [ファイル] をクリックします。 (または、既にクリップボードにコピーした画像を挿入するには、[クリップボード] をクリックします)。

  7. 目的の図を見つけて選び、[挿入] をクリックします。

    選択した画像が、手順2で選択したレイアウトマスターまたはマスターの背景になります。

  8. 透かしの効果を作成する場合は、[背景の書式設定] ウィンドウで、[透明度] バーを右にスライドして不透明度のパーセンテージを設定します。

    PowerPoint for Mac の [透過性] スライダー

関連項目

PowerPoint for Mac でスライドから背景グラフィックまたは透かしを削除する

次の見出しを選択して開くと、詳細な手順が表示されます。

  1. [表示] メニューの [マスター] をポイントし、[スライド マスター] をクリックします。

  2. [ホーム] タブの [挿入] で [] をクリックし、[クリップ アート ブラウザー] をクリックします。

    [ホーム] タブの [挿入] グループ

    注: オンラインでクリップ アートや画像を検索する場合は、Bing にリダイレクトされます。そこで、コンピューターに画像を保存し、ドキュメントに挿入することができます。 Bing からの画像やクリップ アートを使用する場合は、ユーザーの責任において著作権を遵守してください。また、使用する画像を選択するときに、Bing のライセンス フィルターが役立ちます。

  3. 目的のクリップアートをスライドマスターにドラッグします。

  4. [図の書式設定] タブの [図のスタイル] で、[透明度] スライダーを右に動かして、クリップアートの色を明るくします。

    [図の書式設定] タブ、[図のスタイル] グループ

  5. 次のいずれかの操作を実行します。

    目的

    操作

    画像を移動する

    画像を新しい場所にドラッグします。

    画像のサイズを変更する

    画像を選択し、 サイズ変更ハンドルの上にポインターを置いて、画像が目的のサイズになるまでハンドルをドラッグします。

    ヒント: クリップアートの縦横比を維持するには、SHIFT キーを押しながらカーソルをドラッグします。

  6. [表示] メニューの [標準] をクリックします。

    注: 

    • いずれかのスライドに透かしが表示されない場合は、[書式] メニューの [スライドの背景] をクリックし、[背景のグラフィックスを非表示にする] チェックボックスがオフになっていることを確認します。

    • 1つのスライドだけに透かしを表示する場合は、標準表示で透かしを作成します。

  1. [表示] メニューの [マスター] をポイントし、[スライド マスター] をクリックします。

  2. [ホーム] タブの [挿入] で [] をクリックし、[写真ブラウザー] をクリックします。

    [ホーム] タブの [挿入] グループ

  3. 目的の画像をスライドマスターにドラッグします。

  4. [図の書式設定] タブの [図のスタイル] で、[透明度] スライダーを右に動かして、図を明るくします。

    [図の書式設定] タブ、[図のスタイル] グループ

  5. 次のいずれかの操作を実行します。

    目的

    操作

    画像を移動する

    画像を新しい場所にドラッグします。

    画像のサイズを変更する

    画像を選択し、 サイズ変更ハンドルの上にポインターを置いて、画像が目的のサイズになるまでハンドルをドラッグします。

    ヒント: 画像の縦横比を維持するには、SHIFT キーを押しながらカーソルをドラッグします。

  6. [表示] メニューの [標準] をクリックします。

    注: 

    • 1つのスライドだけに透かしを表示する場合は、標準表示で透かしを作成します。

    • いずれかのスライドに透かしが表示されない場合は、[書式] メニューの [スライドの背景] をクリックし、[背景のグラフィックスを非表示にする] チェックボックスがオフになっていることを確認します。

  1. [表示] メニューの [マスター] をポイントし、[スライド マスター] をクリックします。

  2. [ホーム] タブの [挿入] で [図形] をクリックし、いずれかの図形の種類をポイントして、目的の図形をクリックします。

    [ホーム] タブの [挿入] グループ

  3. スライドマスターをクリックし、目的のサイズになるまでカーソルをドラッグします。

    ヒント: 図形の縦横比を維持するには、Shift キーを押しながらカーソルをドラッグします。

  4. [書式] タブの [図形のスタイル] で、[透明度] スライダーを右に移動して、図形の色を明るくします。

    [書式] タブ、[図形のスタイル] グループ

  5. 次のいずれかの操作を実行します。

    目的

    操作

    画像を移動する

    画像を新しい場所にドラッグします。

    画像のサイズを変更する

    画像を選択し、 サイズ変更ハンドルの上にポインターを置いて、画像が目的のサイズになるまでハンドルをドラッグします。

  6. [表示] メニューの [標準] をクリックします。

    注: 

    • 1つのスライドだけに透かしを表示する場合は、標準表示で透かしを作成します。

    • いずれかのスライドに透かしが表示されない場合は、[書式] メニューの [スライドの背景] をクリックし、[背景のグラフィックスを非表示にする] チェックボックスがオフになっていることを確認します。

  1. [表示] メニューの [マスター] をポイントし、[スライド マスター] をクリックします。

  2. [ホーム] タブの [挿入] で [テキスト] をクリックし、[ワードアート] をクリックします。

    [ホーム] タブの [挿入] グループ

    ワードアートの塗りつぶしまたは枠線の色を変更するには、[書式] タブの [図形のスタイル] で、ギャラリーからスタイルを選ぶか、[塗りつぶし]、[]、または [効果] オプションを使用します。

    [書式] タブ、[図形のスタイル] グループ

    ワードアートテキストの塗りつぶしまたは枠線の色を変更するには、[書式] タブの [テキストのスタイル] でギャラリーからスタイルを選ぶか、[塗りつぶし]、[]、または [効果] オプションを使用します。

    [書式] タブ、[テキスト スタイル] グループ

  3. [書式] タブの [図形のスタイル] で、[透明度] スライダーを右に移動して、ワードアートの色を薄くします。

    [図の書式設定] タブ、[図のスタイル] グループ

  4. 次のいずれかの操作を実行します。

    目的

    操作

    ワードアートを移動する

    ワードアートを選択し、新しい場所にドラッグします。

    ワードアートのサイズを変更する

    ワードアートを選択し、 サイズ変更ハンドルの上にポインターを移動して、ワードアートが目的のサイズになるまでハンドルをドラッグします。

    ワードアートを回転する

    ワードアートを選択します。 [書式] タブの [配置] で、[回転] をクリックして、オプションをクリックします。

  5. [表示] メニューの [標準] をクリックします。

    注: 

    • 1つのスライドだけに透かしを表示する場合は、標準表示で透かしを作成します。

    • いずれかのスライドに透かしが表示されない場合は、[書式] メニューの [スライドの背景] をクリックし、[背景のグラフィックスを非表示にする] チェックボックスがオフになっていることを確認します。

関連項目

図形を追加または変更する

Office for Mac で画像を挿入する

図を追加または置換する

ヘルプを表示

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×