[ 配布資料マスター ] タブを使用すると、レイアウト、ヘッダーとフッター、背景など、プレゼンテーション配布資料の外観を編集できます。 配布資料マスターでの変更内容は、印刷される配布資料のすべてのページに反映されます。
配布資料のオプションを表示するには、[表示] タブをクリックし、[スター表示] グループで [配布資料マスター] をクリックします。
これで、配布資料マスター表示が開きます。
レイアウトを変更する
[ページ設定] グループでは、ページあたりの印刷スライド数、レイアウトの指定、配布資料の向きの変更、スライド サイズの設定などができます。 [配布資料の向き]、[スライドのサイズ]、[ページあたりのスライド数] の 3 つのメニュー上の設定を使うだけで、レイアウトを希望通りにカスタマイズできます。
1 ページあたりのスライド数を設定する
[ 1 ページあたりのスライド数] を選択します。
サムネイル画像からレイアウト オプションを選びます。
ヒント
[3 枚] というオプションには、ラインが使われていますが、これは、プレゼンテーションを見る人がメモを取るのに使用するものです。
向きを設定する
- [ 配布資料の向き ] を選び、[ 縦 ] または [横] を選びます。
スライドのサイズを設定する
[ スライドのサイズ ] をクリックし、いずれかのオプションを選びます。
PowerPoint でコンテンツを自動的に拡大縮小できない場合は、メッセージが表示されます。 スライドのサイズを拡大している場合は、[最大化] を選んでスライドのコンテンツのサイズを拡大します。 (このオプションを選択すると、コンテンツがスライドに収まらない場合があります)。[ サイズに合わせて調整 する] を選択してコンテンツのサイズを縮小します。 (これで、コンテンツは小さく表示されますが、スライド上のすべてのコンテンツを表示できます)。
ヒント
- スライドやノートの幅、高さ、スライド番号、向きなどのユーザー設定サイズを設定するには、[スライドのサイズ] メニューの [ユーザー設定のスライド サイズ] を選択します。
- スライドが意図した通りに印刷されることを確認するには、印刷前に配布資料をプレビュー表示して確認します。
ヘッダーとフッターを変更する
ヘッダーとフッターは [プレースホルダー] グループで調整できます。 既定では、プレースホルダーは、配布資料のマスター ページの上部コーナーおよび下部コーナーに表示されています。
テキスト プレースホルダー (ヘッダー、フッター、日付、ページ番号) をクリックして、変更します。 次のことができます。
- テキストのプレースホルダーの内容を編集または追加する : テキストを変更できるほか、[挿入] タブにあるコマンドを使うと、グラフィックなどのさまざまな種類のコンテンツを追加することができます。
- テキストの書式を設定する: 目的のテキストを選択し、[書式] タブのオプションを使用して変更を行います。
- テキストのプレースホルダーを変更する: ドラッグ操作によって、テキストのプレースホルダーを移動します。また、テキスト ボックスのサイズ変更ハンドルを使ってサイズを変更します。
- プレースホルダーをオンまたはオフにする: オフにしたいプレースホルダー (ヘッダー、日付、フッター、ページ番号) のチェック ボックスのチェックを外します。
背景を変更してみよう
配布資料の背景 (ただし、スライドの背景ではありません) は、[背景] グループで変更できます。 また、配布資料のフォントを一括して素早く変更することもできます。特殊な線や視覚効果の設定も可能です。
配色: 配布資料の背景にカラー テーマを選びます。 [背景のスタイル] をクリックすると、適用された状態を確認できます。
背景のスタイル: 一覧からスタイル オプションを選びます。 表示される配色は、[配色] リストで選んだ内容によって異なります。
ヒント
[背景のスタイル] リストの下部分で [背景の書式設定] をクリックすると、[書式ウィンドウ] ウィンドウが開き、高度な塗りつぶしの設定や、アート効果、色や図の設定など、より多くの背景オプションを選ぶことができます。
フォント: 一覧からフォントを選択すると、すべてのヘッダーとフッターに一括してフォントが適用されます。
効果: 一覧から効果を選んで、テーマの効果に、影、反射、線、塗りつぶしなどの特徴を追加します。
配布資料をプレビューする
配布資料がどのような体裁で印刷されるかをプレビューする手順は、次のとおりです。
- [ ファイル>印刷] を選択します。
- [設定]>フル ページ スライドに移動し、[配布資料] で目的のレイアウトを選択し、プレビュー ウィンドウを確認します。 Esc キー (または [ ファイル ] タブを選択) を選択して、前のビューに戻ります。
PowerPoint の配布資料の詳細については、以下を参照してください。