配管とパイプの計画には、備品、パイプ、および弁の位置が表示されます。

給水計画は、空白ページにレイアウトするか、既存のフロア プランのレイヤーとしてレイアウトできます。

給排水設備と配管設計

次の 3 つの方法のいずれかを使用して、配管とパイプの計画を作成できます。

空白ページ上

  • [ Visio 2016 以降のバージョンの場合: [テンプレート] > マップとフロアプラン] をクリックし、[給>作成] をクリックします

  • [ Visio 2013: [カテゴリ] >マップフロア プラン] をクリックし、[配管とパイププラン] をクリックし、[作成] >クリックします

  • [ Visio 2010: [テンプレートカテゴリ]で、[マップフロア プラン] をクリックし、[給水設備とパイプ>作成] をクリックします

  • [ Visio 2007: [ファイル]メニューの [新規] をポイントし、[マップ] と [フロアプラン]ポイントし、[給水設備と配管計画] をクリックし、[作成] をクリックします

既定では、この図面の種類では、横向きの 縮尺図面ページ の図面が開 幅広ページ。 これらの設定は、いつでも変更できます。

CAD フロア プランのレイヤーとして

  1. 白紙の ページに給水設備と 配管計画を作成します。 作成方法については、前のセクションを参照してください。

  2. [挿入] タブの [CAD 図面] をクリックします。

  3. CAD ファイルを見つけて選択し、[開く] を クリックします

  4. CAD 図面のサイズと縮尺を受け入れるには 、[OK] をクリックします

    注: CAD 図面の図面縮尺が図面ページの縮尺と異なる場合は、縮尺を一致するか、一致せずに続行する必要があります。

  5. 図面を挿入した後は、図面のサイズ変更、縮尺の変更、または移動を行います。 CAD 図面を含むVisioレイヤーをロックできます。

    ヒント: 挿入した CAD 図面のプロパティを変更するには、図面を右クリックし、ショートカット メニューの [CAD 図面オブジェクト] をポイントして、[プロパティ] をクリック します。 詳細については、「Change AutoCAD layer properties 」を参照してください

既存のフロア プラン内Visioレイヤーとして

  1. [ファイル] メニューの [開く] をクリックします。

  2. [開 く] ダイアログ ボックスで、使用する図面を探します。 ファイルを選び、[開く] をクリックします。

  3. [図形] ウィンドウで、図面に配管設備、パイプ、および弁の図形をドラッグ アンド ドロップします。

    選択ハンドル、コントロール ハンドル、およびエンドポイントをドラッグします。

    ヒント: 図面の既存層の上に新しい設計図を作成するときに間違って変更しないように、既存層をロックできます。 詳細については、「レイヤーをロックまたは ロック解除する」を参照してください

  4. 図形データを入力します。 そのためには、次の手順を実行します。

    1. 図形を右クリックし、[図形データ] の [データ > 選択します

    2. [図形 データ] ウィンドウ で、各フィールドをクリックし、値を入力または選択します。

  5. Connectパイプ付き給水コンポーネントを作成します。 そのためには、次の手順を実行します。

    1. パイプ図形を図面ページにドラッグします。

    2. パイプ図形の各端を、他の図形の 接続ポイントの画像 - 青い X 接続ポイントに接着します。

    3. パイプのサイズを変更するには、エンドポイントをドラッグします。

  6. 図形を選択して入力することで、図形にラベルを付けします。 ラベルの位置を変更するには、ラベルのコントロール ハンドルをドラッグします。

関連項目

パイプとインストルメンテーションの図を作成する

ヘルプを表示

スキルを磨く
トレーニングの探索
新機能を最初に入手
Microsoft Office Insider に参加

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?

ご意見をいただきありがとうございます。

×