Microsoft アカウントでサインイン
サインインするか、アカウントを作成します。
こんにちは、
Select a different account.
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

Excel 2013では、次の機能が廃止または大幅に変更されました。

新機能と改善された機能に関する情報については、「 Excel 2013 の新機能」を参照してください。

ワークスペースの保存が廃止

すべてのウィンドウの現在のレイアウトをワークスペースとして保存することはできません。 Excel では、[ ワークスペースの保存 ] コマンドは使用できなくなりました。クイックアクセスツールバーに追加することはできません。 ただし、以前のバージョンの Excel で作成されたワークスペースファイル (* xlw) は引き続き開くことができます。

Excel 2013で複数のウィンドウを表示するには、表示するブックを開くか、新しいウィンドウを作成し ([新しいウィンドウ表示>] をクリックします)、必要に応じて配置します ([>表示])。

ブラウザー表示オプションの場所が異なる

ブックを Web に保存するときに、ユーザーがブックを表示する方法を設定できます。 これらのオプションは、ブックを SharePoint に保存したときに [名前を付けて保存] ダイアログボックスで使用されます。 今すぐアクセスするには、[ ファイル > 情報 > ブラウザーの表示オプション] をクリックします。

[ブラウザーの表示オプション] ボタン

完了したら、 OneDrive など の Web 上の場所 ([ファイル > 名前を付け て保存]) にブックを保存します。

グラフ内の個々のデータ系列のグラフの種類を変更すると、変更される

個々のデータ系列を選択して別のグラフの種類に変更できるようにするには、[グラフツール] > オプション >グラフの種類を変更する]をクリックします。 選択したデータ系列のグラフの種類のみが、Excel によって変更されます。 Excel 2013では、グラフ内のすべてのデータ系列のグラフの種類が自動的に変更されます。

選択したデータ系列のグラフの種類を変更するには、 グラフを複合グラフに変更します。 グラフを選択して、リボンの [グラフツール] を表示し、[デザイン] タブの [グラフの種類の変更] をクリックして、[複合グラフ] を選びます。

[グラフの種類の変更] ダイアログ ボックスの複合グラフの種類

[テンプレートとして保存すると、グラフツールのリボンに表示されなくなりました。

Excel 2007-2010 では、リボンの [ テンプレートとして保存 ] をクリックして、グラフをテンプレートとして保存することができます ([グラフツール > デザイン > 種類)。 Excel 2013では、[ テンプレートとして保存 ] はリボンから利用できなくなりました。

グラフをテンプレートとして保存するには、グラフを右クリックし、[ テンプレートとして保存] をクリックします。 Excel では、\\Appdata\Roaming\Microsoft\Templates\Charts フォルダーにグラフがグラフテンプレート (* crtx) として保存されます。 グラフを作成または変更するには、[ グラフの挿入 ] または [グラフの 種類の変更 ] ダイアログボックスに移動し、[すべてのグラフ] タブで [ テンプレート ] フォルダーを開きます。

縦棒グラフと横棒グラフの図形に対するピラミッドと円錐のグラフの種類の変更

縦棒グラフと横棒グラフでは、[ グラフの挿入 ] および [グラフの 種類の変更 ] ダイアログボックスにピラミッドと円錐のグラフの種類が表示されなくなりました。

3-d 縦棒グラフまたは横棒グラフには、代わりにピラミッドと円錐の図形を適用できます。 3-d 縦棒グラフまたは横棒グラフのデータ系列を右クリックし、[ データ系列の書式設定] をクリックします。 次に、[ 列図形 ] または [ 横棒図形] で、目的の図形を選びます。

[データ系列の書式設定] 作業ウィンドウの 3D ピラミッドと円錐形

[既存の設定から新規作成] オプションは利用できなくなりました

Office では、既存のファイルを基にして新しいファイルを作成できる [ 既存のファイルから新規作成 ] オプションは、[ ファイル > 新規作成] をクリックしても使用できなくなりました。

代わりに、既存のブックを開き、別のファイル名 > ([ 名前を付け て保存]) で保存することができます。

または、使用するブックが [最近使用したブック] フォルダー ([ファイル>最近使用したブック >開きます) にある場合は、そのファイル名を右クリックして [コピーを開く] を選びます。 Excel では、ファイル名に数字を追加してコピーを作成します。 必要に応じて、別のファイル名でブックを保存することができます。

ブックテンプレートの保存方法と使用方法が変更されました

以前のバージョンの Excel では、ブックをテンプレートとして保存すると、[使用できるテンプレート] の下の [マイテンプレート] フォルダーに自動的に表示されます ([ファイル] > [新規作成])。

ブックをテンプレートとして保存しても、テンプレートを保存するフォルダー (たとえば、C:\ ユーザー \ <ユーザー名> New\my テンプレート) を作成していない限り、新しい> ページの個人用テンプレートとして自動的には表示されません。その後、そのフォルダーを既定の個人用テンプレートの場所として設定します。

既定のテンプレートの場所を設定するには、[ファイル] タブの [オプション] をクリックします。 [ 保存 ] タブの [ 個人用テンプレートの既定の場所 ] ボックスに、作成したテンプレートフォルダーへのパスを入力します。

ブックの保存のための設定を行うオプション

これで、テンプレートフォルダーに保存したすべてのカスタムテンプレートが、[新規] ページの [個人用] の下に自動的に表示されます ([ファイル] >新規)。

個人用テンプレートの場所

分割ボックスコントロールの廃止

以前のバージョンの Excel では、ワークシート上の 分割ボックス コントロールを使用して、ワークシート上の任意の位置でウィンドウをペインに分割しました。

分割ボックス

分割ボックスコントロールは Excel 2013で削除されましたが、リボンの [分割] ボタンを使用してウィンドウをウィンドウ枠に分割することもできます。 分割するセルを選択し、[ 表示 > 分割] をクリックします。

分割バーをドラッグして位置を変更することもできます。また、水平または垂直の分割をダブルクリックして削除します。

スタート画面の空白のブックは、xltx に基づくものではありません。

以前のバージョンの Excel では、ブックの設定を保存したときに、[XLStart] フォルダー (通常は、\AppData\Local\Microsoft\Excel\XLStart)に保存されているブックテンプレートで、新しい空白のブックを作成すると、このテンプレートが自動的に開きます。

Excel 2013を開始すると、スタート画面が表示され、新しいブックが自動的に開かれることはありません。 [スタート] 画面でクリックできる空白のブックが、[xltx] に関連付けられていません。

新しいブックが自動的に Book.xltx を使用して開かれるように Excel をセットアップするには、次の手順を行います。

  • [ ファイル>オプション] をクリックし、[ 全般 ] タブの [ 起動時の設定] で、[ このアプリケーションの起動時にスタート画面を表示 する] チェックボックスをオフにします。 次回 Excel を起動したときに、Book.xltx を使用するブックが開きます。

[Excel のオプション] ダイアログ ボックスの [起動時の設定]

Ctrl キーを押しながら N キーを押しても、Book.xltx を使用する新しいブックが作成されます。

Microsoft クリップオーガナイザーの廃止

Microsoft クリップオーガナイザーは、Office 2013 には含まれていません。 クリップオーガナイザー機能は、[図の挿入] ダイアログボックス ([> のオンライン画像挿入]) に置き換えられます。 この新しい [オンライン画像の挿入] 機能を使用すると、Office.com のクリップアートのコレクションやその他のオンラインソース (Bing の画像/ビデオ検索、Flickr、 OneDrive 、Facebook ページなど) からコンテンツを検索して挿入することができます。

Microsoft Office Picture Manager の廃止

Microsoft Office Picture Manager は、Office 2013 には含まれていません。 この機能は、基本的に Windows フォトギャラリーに置き換えられています。

Office Backstage ビューで使用できなくなった終了

以前のバージョンの Excel では、Excel を終了して、開いているすべてのブックを一度に閉じることができます。 Office Backstage ビュー ([ファイル ] タブ) の [閉じる] と [終了] を混同しないようにするには、 Excel 2013で exit が削除されています。

残念ながら、[ ファイル > 閉じる ] または [ 閉じる [閉じる] ボタン ] ボタン (アプリケーションウィンドウの右上隅にある) をクリックすると、ブックが1つずつ終了することになり、多くのブックを開いていて、Excel を終了したい場合に、時間がかかります。

以前の方法で Excel を終了するには、[ 終了 ] をクイックアクセスツールバー ([ファイル > オプション > クイックアクセスツールバー) に追加するか、windows タスクバーの Excel アイコンを右クリックして [ すべてのウィンドウを閉じる] を選びます。

[すべてのウィンドウを閉じる] オプション

Fax テンプレートが Office と共にインストールされない

Office のインストールのサイズを小さくするため、fax テンプレートは含まれなくなりました。

Excel 2013 の インターネット fax 機能を使用して fax を送信する前に (ファイル > 共有 > メール > 送信)、fax テンプレートをダウンロードできます。 [ファイル>新規作成] をクリックし、[オンラインテンプレートの検索] ボックスに「 fax 」と入力します。

英文アシスタント サービスは使用できなくなりました。

利用率が低いため、英文アシスタントの機能とサービスは使用できなくなりました。 詳細については、「英文アシスタントはどうなったのですか?」を参照してください。

このサービスを使用しようとすると、"インターネットに接続していないため、サービスを検索できませんでした" というメッセージが表示されます。 インターネットに接続している場合でも、「接続してもう一度やり直してください。」

韓国語のリファレンス (KOLR) サービスは使用できなくなりました。

利用率が低いため、韓国語のリファレンス リサーチ サービスは使用できなくなりました。 これは、英語バージョンおよび韓国語版の Excel に影響します。

このサービスを使用しようとすると、"インターネットに接続していないため、サービスを検索できませんでした" というメッセージが表示されます。 インターネットに接続している場合でも、「接続してもう一度やり直してください。」

ヘルプを表示

スキルを磨く
トレーニングの探索
新機能を最初に入手
Microsoft Office Insider に参加

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?

ご意見をいただきありがとうございます。

×