メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

Microsoft Office Premium をセットアップしようとすると、セットアップ処理の完了を妨げる HTTP エラー メッセージが発生します。 このエラーは、次のインストールのセットアップ中にのみ発生します。

  • Microsoft 365 サービスでの Office Personal Premium

  • Office Home and Business Microsoft 365 サービスでの Premium

  • Microsoft 365 サービスでの Office Professional

関連するエラー コードは通常、400 (不正な要求)、403 (禁止)、404 (見つかりません) です。

原因

通常、このエラーは、特定のデバイスで Office をプロビジョニングするために利用するサービスにクライアントがアクセスできない場合に発生します。 この問題は、Office サービスの利用を一時停止することによって発生する可能性があります。または、ローカル インターネットとファイアウォールの設定により、クライアントがサービス エンドポイントを正常に呼び出せない可能性もあります。 さらに、要求では Microsoft アカウントの情報も送信されるため、このアカウント情報自体が問題の原因になることがあります。

解決策

このエラーが Office サービスの一時停止によって発生している場合は、後で Office Premium をセットアップしてみてください。 ファイアウォールの設定またはウイルス対策ソフトウェアによってローカルで呼び出しがブロックされている場合は、これらの項目を一時的にオフにするか、無効にすることで問題が解決される場合があります。 問題の原因が Microsoft アカウント ID の認証エラーである場合は、異なる、または新しい Microsoft アカウント ID を使用することでこの問題を解決できる場合があります。

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

一般的な問題の解決策を見つけるか、サポート エージェントからサポートを受けます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×