メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

Microsoft 365 プレミアムをセットアップしようとすると、セットアップ処理の完了を妨げるエラーが発生します。 このエラーは、次のインストールのセットアップ中にのみ発生します。

  • Microsoft 365 サービスでの Office Personal Premium

  • Office Home and Business Microsoft 365 サービスでの Premium

  • Microsoft 365 サービスでの Office Professional

表示されるエラー コードは 1000 から 1999 の範囲です。

原因

このエラーは、Office オンライン サービスを利用する際の内部技術エラーまたは内部処理エラーが原因です。

解決策

この問題が発生した場合、これはサービスの一時的な問題である可能性が高く、すぐに解決されます。 このような場合は、しばらく待ってから Office Premium をもう一度インストールし、セットアップしてみてください。 場合によっては、1 日程度待つ必要があることもあります。 この待ち時間の後も 1000 から 1999 のエラーが継続している場合は、カスタマー サポートに連絡してください。

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

一般的な問題の解決策を見つけるか、サポート エージェントからサポートを受けます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×