問題
Outlook.com アカウントを Outlook 2016 または Outlook 2013 に接続しようとしたときに、ログインを要求するメッセージが繰り返し表示される場合があります。
原因
Microsoft アカウントで 2 段階認証を有効にしていると、この問題が発生することがあります。
解決方法
アカウントで 2 段階認証が有効になっている場合、そのアカウントを Outlook 2016 または 2013 に追加するには、アプリ パスワードを作成する必要があります。 次の手順を実行します。
-
[セキュリティの基本] ページに Microsoft アカウントでサインインします。
-
ページの下部にある [その他のセキュリティ オプション] を選びます。
-
[アプリ パスワード] の [新しいアプリ パスワードの作成] を選びます。
-
Outlook.com アカウントを Outlook 2016 または Outlook 2013 に接続しているときに、表示されたアプリ パスワードをコピーし、パスワード フィールドに入力します。
機能に関するご要望
|
新機能に関するご提案や製品の使用方法に関するフィードバックなどがございましたら、ぜひお聞かせください。 ご意見をお聞かせください。 ご連絡をお待ちしております。 |