メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。
Outlook 2016 または Outlook 2013 で Outlook.com アカウントを追加するときに資格情報の入力を繰り返し要求される

問題

Outlook.com アカウントを Outlook 2016 または Outlook 2013 に接続しようとしたときに、ログインを要求するメッセージが繰り返し表示される場合があります。

原因

Microsoft アカウントで 2 段階認証を有効にしていると、この問題が発生することがあります。

解決方法

アカウントで 2 段階認証が有効になっている場合、そのアカウントを Outlook 2016 または 2013 に追加するには、アプリ パスワードを作成する必要があります。 次の手順を実行します。

  1. [セキュリティの基本] ページに Microsoft アカウントでサインインします。

  2. ページの下部にある [その他のセキュリティ オプション] を選びます。

  3. [アプリ パスワード] の [新しいアプリ パスワードの作成] を選びます。

  4. Outlook.com アカウントを Outlook 2016 または Outlook 2013 に接続しているときに、表示されたアプリ パスワードをコピーし、パスワード フィールドに入力します。

機能に関するご要望

電球 - ヒント

新機能に関するご提案や製品の使用方法に関するフィードバックなどがございましたら、ぜひお聞かせください。 ご意見をお聞かせください。 ご連絡をお待ちしております。

Microsoft Office についてフィードバックする

関連項目

自動のトラブルシューティング ツールを使用して、Outlook for Windows の問題を解決する

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

一般的な問題の解決策を見つけるか、サポート エージェントからサポートを受けます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×