後で分析、編集、操作できるレコードを作成しながら、これらのブレーンストーミングのアイデアをすばやくキャプチャする方法を説明します。

次の図のように、Microsoft Office Visioブレーンストーミング図を作成するときに、アイデアの視覚的なアーカイブを作成します。 この図は、テーマや階層をすばやく認識して順序付けするのに役立ち、混乱したアイデアを生成するセッションからアクションの計画を引き出すスナップになります。

ブレーンストーミングの図

この記事では、5 つの方法でブレーンストーミング図を作成する方法について説明Visio。 それぞれの方法には、作業方法に応じてその魅力があります。

ブレーンストーミング図の使用

ブレーンストーミング図を使用する主な方法は 2 通りあります。 1 つ目は、主なアイデアから始めて、関連するトピックとサブトピックを階層的に生成して、考えられるさまざまなアプローチの多数に到着することです。

2 つ目は、すべてのアイデアを表現し、後で階層図で整理する方法です。 その後、グループのメンバー間で結果を変更、絞り込み、共有します。 この方法は、ブレーンストーミング会議で、ユーザーがアイデアを連続して貢献している場合に最も便利です。 この設定では、階層が常に明らかなとは限らないので、アイデアをすばやく取り込む必要があります。

新しいブレーンストーミング図の開始

  • [ファイル ] をクリックし、[新規] をクリックします。

  • [ ビジネス] で、[ ブレーンストーミング図] をクリックします。 [ビジネス] が表示しない場合は、[テンプレート] または [カテゴリ] をクリックします

    ブレーンストーミング図のテンプレートを選択する

ブレーンストーミング図に合わせて図面ページを展開する

ブレーンストーミング図が図面ページの境界を超えて拡張されている場合は、トピックを別のページに移動することなく、ページを簡単に展開できます。 ページのサイズを変更するには、ページの罫線を手動でドラッグするか、[ページ設定] ダイアログ ボックスを使用する方法の 2 つ があります。

罫線を手動でドラッグして図面ページのサイズを変更する

  1. [表示] メニューの [ズーム] をクリックし、[ページ全体] をクリックします。 このビューには、図面ページの罫線が表示されます。

  2. 展開する図面ページの枠線にポインターを置き、Ctrl キーを押します。 ポインターが 2 方向矢印に変わると、ポインターをドラッグしてページのサイズを変更します。

エッジをドラッグして図面ページを手動で拡張します。

[ページ設定] ダイアログ ボックスを使用して図面ページのサイズを変更する

  1. [デザイン ] をクリックし、 Shift キー + F5 キー をクリックして 、[ページ設定 ] ダイアログを開 きます。

  2. [ページ サイズ] タブをクリックします。

  3. [ ユーザー設定のサイズ] で、ページに表示するサイズを入力し 、[OK] をクリックします

[ページ設定] ダイアログ ボックス

注: 図面ページのサイズの変更は、現在表示しているページにのみ適用されます。 また、ページのサイズを入力するときに、[ユーザー設定のサイズ] ボックスに適切な測定単位(インチまたはミリメートル) を入力してください。

ブレーンストーミング リボンの使用

ブレーンストーミング リボンのボタンをクリックすると、メイン トピックの追加やページ上のトピックの配置など、ブレーンストーミング図の作成で最も一般的なタスクを実行できます。

図面ページからポインターをドラッグせずに、これらのツールに簡単にアクセスできます。 たとえば、タブレット PC を使用している場合は、[ レーンストーミング] リボンを 1 回タップして、図面ページにトピックを配置します。

[ ブレーンストーミング] リボンを使用すると 、Brainstorming テンプレート専用に設計されたツールにアクセスできます。 トピックの追加または配置に加えて、このリボンのコマンドを使用して、既存のトピックの種類を変更したり、トピックを新しいページに移動したりなどの操作を実行できます。

ブレーンストーミング ツールバー

[ブレーンストーミング] タブを使用して図を作成する

  1. [ブレーン ストーミング] タブで、[ メイン] を クリックします

  2. 図形を選択して、主要なアイデアを表すテキストを入力します。

  3. [メイン トピック] 図形が 選択されている場合は、[サブトピック ] をクリックします

    サブトピックは に接続され、メイン トピックに従属します。

  4. サブトピックのタイトルを入力します。

ブレーンストーミング ツール バーを使用してトピックを追加する

次のいずれかの手順に従って、ダイアグラムにさらにトピックを追加できます。

複数のサブトピックを追加する

  1. サブトピックを追加するトピックを選択し、[ レーンストーミング] ツールバーの [複数のサブトピック] をクリックします

  2. ダイアログ ボックスで、新しいトピックごとにテキストを入力し、各トピックの後に Enter キーを押します。 必要なすべてのトピックの追加が完了したら 、[OK]をクリックします。

追加するトピックの名前を 1 行に 1 つ追加します。

ピア トピックを追加する

  1. 同じレベルのトピックを追加するトピックを選択し、[ レーンストーミング] ツールバーの [ピア] をクリック します

  2. トピックのタイトルを入力します。

一度に 1 つのトピックを追加する

  1. 同じレベルのトピックまたはサブトピックを追加するトピックを選択し、[レーンストーミング] ツールバーの [ピア] または[サブトピック] をクリックします

  2. トピックのタイトルを入力します。

トピックを配置する

図面の外観を改善し、図面ページの領域を最大化するには、次の手順を実行します。

  • [ブレーン ストーミング] ツールバーで、[ 自動配置] をクリックします

ヒント: 移動するトピックを選択し、ページ上の別の場所にドラッグすることで、トピックを手動で配置できます。 トピックを移動すると、そのコネクタは自動的に再配置され、そのサブトピックも一緒に移動します。

ショートカット メニューの使用

任意の Microsoft Office では、ショートカット (または "右クリック" メニュー) は、ページの外にカーソルを移動せずにすばやく操作を実行する場合に使用する便利なツールです。 ショートカット メニューには、図形のコピー Visio貼り付けなどのタスク用の標準の図面ページ コマンドも含まれています。

ほとんどの経験豊富なユーザーは、アクセシビリティのためにショートカット方法を使用します。 このVisio、この方法を使用して図を簡単に作成できます。

Visio コンテキストまたは右クリック メニュー

ショートカットメソッドを使用して図を作成する

  1. 図面ページを右クリックし、[メイン トピックの追加 ] をクリックします

  2. 図形を選択して、主要なアイデアを表すテキストを入力します。

  3. [メイン トピック] 図形 を右クリックし 、[サブトピックの追加 ] をクリックします

  4. サブトピックのタイトルを入力します。

ショートカット メソッドを使用してトピックを追加する

ダイアグラムにトピックを追加する方法は複数あります。

複数のサブトピックを追加する

  1. 複数のサブトピックを追加するトピックを右クリックし、[複数のサブトピックの追加] をクリックします

    トピックを選択し、右クリックして複数のトピックを追加するを選択する

  2. ダイアログ ボックスで、新しいトピックごとにテキストを入力し、各トピックの後に Enter キーを押します。 必要なすべてのトピックの追加が完了したら 、[OK]をクリックします。

ピア トピックを追加する

  1. 同じレベルのトピックを追加するトピックを右クリックし、[ピア トピックの追加] をクリックします

  2. 新しいトピックのテキストを入力します。

一度にトピックを追加する

  1. 同じレベルのトピックまたはサブトピックを追加するトピックを右クリックし、[ピア トピックの追加]または [サブトピックの追加]をクリックします

  2. トピックのタイトルを入力します。

トピックを配置する

図面の外観を改善し、図面ページの領域を最大化するには、次の手順を実行します。

  • ページ上の空白の領域を右クリックし、[図形の自動配置] をクリックします

ヒント: 移動するトピックを選択し、ページ上の別の場所にドラッグすることで、トピックを手動で配置できます。 トピックを移動すると、そのコネクタは自動的に再配置され、そのサブトピックも一緒に移動します。

アウトライン ウィンドウの使用

アウトライン ウィンドウ には、ブレーンストーミング図のツリー構造が表示されます。この図は、トピックの階層関係をキャプチャし、複数の図形やページにまたがっているすべての情報を 1 つの中央の場所に圧縮します。 この機能は、図面の外観に影響を与えることなく、図形やページ間を移動することなく、線形ビューでアイデアを整理する場合に使用します。

Visio アウトライン ウィンドウ

アウトライン ウィンドウをオンまたはオフにする

[アウトライン ウィンドウ] のオンとオフを切り替える場合は、[ブレーンストーミング] タブの [アウトライン ウィンドウ] チェック ボックスをオンまたはオフにします。

アウトライン ウィンドウのチェック ボックスをオンまたはオフにする

アウトライン ウィンドウを使用して図を作成する

  1. [アウトライン] ウィンドウで、[図面 1] または保存した図面ファイル名を右クリックし、[メイン トピックの追加 ] をクリックします

  2. [メイン トピック] を 右クリックし、[名前 の変更] を選択します

  3. メイン アイデアで表すテキストを入力します。

  4. サブトピックを追加するには、メイン トピック (または 他のトピック) を右クリックし、[サブトピックの追加] をクリックします。 サブトピックの名前は、メイン トピックの名前を変更したのと同じ方法で変更します。

ヒント: トピックを削除するには、トピックを右クリックし、[トピックの削除] をクリックします。 サブトピックを含むトピックを削除すると、対応するサブトピックもすべて削除されます。 削除するトピックを選択し 、DELETE キーを押して、トピックを削除できます。

アウトライン ウィンドウを使用してダイアグラムにトピックを追加する

[アウトライン] ウィンドウでトピックを追加するには、トピックを追加するトピックを右クリックし、[Add Multiple Subtopics]をクリックします。 [複数の サブトピックの追加 ] ダイアログ ボックスで、トピックの名前を入力し 、[OK]をクリックします。

ショートカット メニューから [複数のトピックを追加] を選ぶ

トピックをサブトピックに変更する

アウトライン ウィンドウ にはトピック が線形ビューで表示されるので、それを使用してトピックの階層構造を制御できます。 [アウトライン ] ウィンドウで、トピックの名前を別のレベルにドラッグして、トピックを別のサブトピックに設定できます。

下位トピックを階層内の上位レベル (または下位レベル) に移動する場合は、上位レベルのトピック (または下位レベルのトピック) の上にサブトピックの名前をドラッグします。 移動したサブトピックに対応するサブトピックがある場合は、そのサブトピックと一緒に移動し、変更が図に反映されます。

サブトピックをより高いレベルへ移動する

注: アウトライン ウィンドウを使用して階層内のトピックを昇格または降格 すると 、ダイアグラムの構造が自動的に変更されます。

アウトライン ウィンドウ内でトピックを上下に移動する

アウトライン ウィンドウでは、図面の構造に影響を与え ることなく 、トピックを整理または優先順位付けできます。 たとえば、トピックに優先順位を付ける場合は、優先度の高いトピックを [アウトライン] ウィンドウの一番上のセクションに移動できます。ページ上の図形の配置は変更されません。

  • 移動するトピックを右クリックし、[上へ移動] または[下へ移動]をクリックします

    この変更は、[アウトライン] ウィンドウにのみ 反映されます。 ダイアグラム内のトピックの位置は変更されません。

ブレーンストーミング図形の使用

[ブレーンストーミング 図形] ステンシルから図形をドラッグすると、図面ページでのトピックの位置と接続の種類を最も制御できます。

注: この方法ではブレーンストーミング テンプレートの自動化された機能を利用しないので、この方法を使用する場合、[自動配置] コマンドと [アウトライン ウィンドウ] では、期待した結果が得られたとは限らない場合があります。

ブレーンストーミング図形パネル

始める前に: 考えを図にし、ページを展開する

図面を作成する前に、2 つのことを検討してください。図を作成する方法と、図面を図面ページに収めて、トピックを追加する際に読み取り可能にする方法です。 ブレーンストーミング セッション中にダイアグラムを効率的に作成できるよう、このメソッドを前もって理解し、理解を深めておきます。

ブレーンストーミング図の作成

ブレーンストーミング図を作成する主な方法は 2 通りあります。

  • 1 つ目は、主なアイデアから始めて、関連するトピックとサブトピックを階層的に生成して、考えられるさまざまなアプローチの多数に到着することです。

  • 2 つ目は、すべてのアイデアを表現し、後で階層図で整理する方法です。 その後、グループのメンバー間で結果を変更、絞り込み、共有します。 この方法は、ブレーンストーミング会議で、ユーザーがアイデアを連続して貢献している場合に最も便利です。 この設定では、階層が常に明らかなとは限らないので、アイデアをすばやく取り込む必要があります。

ブレーンストーミング図に合わせて図面ページを展開する

ブレーンストーミング図が図面ページの境界を超えて拡張されている場合は、トピックを別のページに移動することなく、ページを簡単に展開できます。 ページのサイズを変更するには、ページの罫線を手動でドラッグするか、[ページ設定] ダイアログ ボックスを使用する方法の 2 つ があります。

罫線を手動でドラッグして図面ページのサイズを変更する

  1. [表示] メニューの [ズーム] を ポイントし、[ページ全体] をクリックします。 このビューでは、図面ページの罫線を表示できます。

  2. 展開する図面ページの枠線にポインターを置き、Ctrl キーを押します。 ポインターが 2 方向矢印に変わると、ポインターをドラッグしてページのサイズを変更します。

エッジをドラッグして図面ページを手動で拡張します。

[ページ設定] ダイアログ ボックスを使用して図面ページのサイズを変更する

  1. [ファイル] メニューの [ページ設定] をクリックします。

  2. [ページ サイズ] タブをクリックします。

  3. [ ユーザー設定のサイズ] で、ページに表示するサイズを入力し 、[OK] をクリックします

[ページ設定] ダイアログ ボックス

注: 図面ページのサイズの変更は、現在表示しているページにのみ適用されます。 また、ページのサイズを入力するときに、[ユーザー設定のサイズ] ボックスに適切な測定単位(インチまたはミリメートル) を入力してください。

ブレーンストーミング ツール バーの使用

ブレーンストーミング ツール バーのボタンをクリックすると、メイン トピックの追加やページ上のトピックの配置など、ブレーンストーミング図の作成で最も一般的なタスクを実行できます。

図面ページからポインターをドラッグせずに、これらのツールに簡単にアクセスできます。 たとえば、タブレット PC を使用している場合は、[ レーンストーミング] ツールバーを 1 回タップして、図面ページにトピックを配置します。

ブレーンストーミング ツールバー

ヒント: [ブレーンストーミング] ツールバーが表示しない場合は、[表示] メニューの[ツール バー] をポイントし、[ブレーンストーミング]をクリックします

[ブレーンストーミング] タブまたはツールバーを使用して図を作成する

  1. [ブ レーンストーミング] タブまたは ツール バーで、[ メイン] または [メイン トピックの 追加] をクリックします

  2. 図形を選択して、主要なアイデアを表すテキストを入力します。

  3. [メイン トピック] 図形が選択 されている場合は、[サブトピック の追加] をクリックします

    サブトピックは に接続され、メイン トピックに従属します。

  4. サブトピックのタイトルを入力します。

ブレーンストーミング ツール バーを使用してトピックを追加する

次のいずれかの手順に従って、ダイアグラムにさらにトピックを追加できます。

複数のサブトピックを追加する

  1. サブトピックを追加するトピックを選択し、[ レーンストーミング] ツールバーの [複数のサブトピックの追加] をクリックします

  2. ダイアログ ボックスで、新しいトピックごとにテキストを入力し、各トピックの後に Enter キーを押します。 必要なすべてのトピックの追加が完了したら 、[OK]をクリックします。

[複数のサブトピックを追加] ダイアログ ボックス

ピア トピックを追加する

  1. 同じレベルのトピックを追加するトピックを選択し、[ レーンストーミング] ツールバーの [ピア トピックの追加] をクリックします

  2. トピックのタイトルを入力します。

一度に 1 つのトピックを追加する

  1. 同じレベルのトピックまたはサブトピックを追加するトピックを選択し、[レーンストーミング] ツールバーの [ピア トピックの追加] または [サブトピックの追加] をクリックします

  2. トピックのタイトルを入力します。

トピックを配置する

図面の外観を改善し、図面ページの領域を最大化するには、次の手順を実行します。

  • [ブレーン ストーミング] ツールバーで、[ トピックの自動配置 ] をクリックします

ヒント: 移動するトピックを選択し、ページ上の別の場所にドラッグすることで、トピックを手動で配置できます。 トピックを移動すると、そのコネクタは自動的に再配置され、そのサブトピックも一緒に移動します。

ブレーンストーミング メニューの使用

[ ブレーンストーミング] メニューでは 、Brainstorming テンプレート専用に設計されたツールにアクセスできます。 トピックの追加や配置に加えて、このメニューのコマンドを使用して、既存のトピックの種類を変更したり、トピックを新しいページに移動したりなどのアクションを実行できます。

[主要なブレーンストーミング] メニュー

ショートカット メニューの使用

任意の Microsoft Office では、ショートカット (または "右クリック" メニュー) は、ページの外にカーソルを移動せずにすばやく操作を実行する場合に使用する便利なツールです。 ショートカット メニューには、図形のコピー Visio貼り付けなどのタスク用の標準の図面ページ コマンドも含まれています。

ほとんどの経験豊富なユーザーは、アクセシビリティのためにショートカット方法を使用します。 このVisio、この方法を使用して図を簡単に作成できます。

ブレーンストーミング トピック図形のショートカット メニュー

ショートカットメソッドを使用して図を作成する

  1. 図面ページを右クリックし、[メイン トピックの追加 ] をクリックします

  2. 図形を選択して、主要なアイデアを表すテキストを入力します。

  3. [メイン トピック] 図形 を右クリックし 、[サブトピックの追加 ] をクリックします

  4. サブトピックのタイトルを入力します。

ショートカット メソッドを使用してトピックを追加する

ダイアグラムにトピックを追加する方法は複数あります。

複数のサブトピックを追加する

  1. 複数のサブトピックを追加するトピックを右クリックし、[複数のサブトピックの追加] をクリックします

    ショートカット メニューを表示して新しいトピック図形を選ぶ

  2. ダイアログ ボックスで、新しいトピックごとにテキストを入力し、各トピックの後に Enter キーを押します。 必要なすべてのトピックの追加が完了したら 、[OK]をクリックします。

ピア トピックを追加する

  1. 同じレベルのトピックを追加するトピックを右クリックし、[ピア トピックの追加] をクリックします

  2. 新しいトピックのテキストを入力します。

一度にトピックを追加する

  1. 同じレベルのトピックまたはサブトピックを追加するトピックを右クリックし、[ピア トピックの追加]または [サブトピックの追加]をクリックします

  2. トピックのタイトルを入力します。

トピックを配置する

図面の外観を改善し、図面ページの領域を最大化するには、次の手順を実行します。

  • ページ上の空白の領域を右クリックし、[図形の自動配置] をクリックします

ヒント: 移動するトピックを選択し、ページ上の別の場所にドラッグすることで、トピックを手動で配置できます。 トピックを移動すると、そのコネクタは自動的に再配置され、そのサブトピックも一緒に移動します。

アウトライン ウィンドウの使用

アウトライン ウィンドウ には、ブレーンストーミング図のツリー構造が表示されます。この図は、トピックの階層関係をキャプチャし、複数の図形やページにまたがっているすべての情報を 1 つの中央の場所に圧縮します。 この機能は、図面の外観に影響を与えることなく、図形やページ間を移動することなく、線形ビューでアイデアを整理する場合に使用します。

アウトライン ウィンドウ

アウトライン ウィンドウを使用して図を作成する

  1. [アウトライン] ウィンドウで、[図面 1] または保存した図面ファイル名を右クリックし、[メイン トピックの追加 ] をクリックします

  2. [メイン トピック] を 右クリックし、[名前 の変更] を選択します

  3. メイン アイデアで表すテキストを入力します。

  4. サブトピックを追加するには、メイン トピック (または 他のトピック) を右クリックし、[サブトピックの追加] をクリックします。 サブトピックの名前は、メイン トピックの名前を変更したのと同じ方法で変更します。

ヒント: トピックを削除するには、トピックを右クリックし、[トピックの削除] をクリックします。 サブトピックを含むトピックを削除すると、対応するサブトピックもすべて削除されます。 削除するトピックを選択し 、DELETE キーを押して、トピックを削除できます。

アウトライン ウィンドウを使用してダイアグラムにトピックを追加する

[アウトライン] ウィンドウでトピックを追加するには、トピックを追加するトピックを右クリックし、[Add Multiple Subtopics]をクリックします。 [複数の サブトピックの追加 ] ダイアログ ボックスで、トピックの名前を入力し 、[OK]をクリックします。

アウトライン ウィンドウを使って複数のサブトピックを追加する

トピックをサブトピックに変更する

アウトライン ウィンドウ にはトピック が線形ビューで表示されるので、それを使用してトピックの階層構造を制御できます。 [アウトライン ] ウィンドウで、トピックの名前を別のレベルにドラッグして、トピックを別のサブトピックに設定できます。

下位トピックを階層内の上位レベル (または下位レベル) に移動する場合は、上位レベルのトピック (または下位レベルのトピック) の上にサブトピックの名前をドラッグします。 移動したサブトピックに対応するサブトピックがある場合は、そのサブトピックと一緒に移動し、変更が図に反映されます。

サブトピックをより高いレベルへ移動する

注: アウトライン ウィンドウを使用して階層内のトピックを昇格または降格 すると 、ダイアグラムの構造が自動的に変更されます。

アウトライン ウィンドウ内でトピックを上下に移動する

アウトライン ウィンドウでは、図面の構造に影響を与え ることなく 、トピックを整理または優先順位付けできます。 たとえば、トピックに優先順位を付ける場合は、優先度の高いトピックを [アウトライン] ウィンドウの一番上のセクションに移動できます。ページ上の図形の配置は変更されません。

  • 移動するトピックを右クリックし、[上へ移動] または[下へ移動]をクリックします

    この変更は、[アウトライン] ウィンドウにのみ 反映されます。 ダイアグラム内のトピックの位置は変更されません。

ブレーンストーミング図形の使用

[ブレーンストーミング 図形] ステンシルから図形をドラッグすると、図面ページでのトピックの位置と接続の種類を最も制御できます。

注: この方法ではブレーンストーミング テンプレートの自動化された機能を利用しないので、この方法を使用する場合、[自動配置] コマンドと [アウトライン ウィンドウ] では、期待した結果が得られたとは限らない場合があります。

ブレーンストーミング図

図面ページに図形をドラッグして図面を作成する

  1. [ ブレーンストーミング図形] ス テンシルから[メイン トピック] 図形 図面ページにドラッグします。

  2. メイン トピックで表すテキストを入力します。

  3. サブトピックを追加するには、[トピック] 図形 ページにドラッグします。 [トピック ] 図形を選択して、トピックの名前を入力します。

  4. 複数のトピック図形をページにドラッグして、複数のトピックやサブトピックを追加できます。 ダイアログ ボックスにトピックの名前を入力し 、[OK]をクリックします。

図形を接続する前に: 接続の種類を理解する

[ブレーンストーミング図形] ステンシルからトピックをドラッグすると、トピックは自動的に接続されないので、Visio でのコネクタの動作を理解Visio。

Visioには、図形とポイントツーポイントの 2 つの方法で、図内のトピックを接続できます。 各メソッドは特定の状況に合って設計され、使用する方法は、接続の実際のポイントを固定する方法によって異なります。

図形間

接続されている図形を図形間で移動すると、コネクタは、接続を可能な限り直接的な状態に保つために位置を変更します。 図形間接続が必要な場合は、赤いボックスがトピック図形を囲むまで、コネクタの線の端を図形の中央までドラッグします。

図形間の接続

ポイント対ポイント

接続がポイント対ポイントの場合、コネクタの端は各図形の特定のポイントに接着されます。 ポイント対ポイント接続が必要な場合は、赤い X が表示されるまで、コネクタの線の端を図形上のポイントにドラッグします。 図形を移動した場合、コネクタは元のポイントに接続されたままです。

ポイント間接続

接続の種類を特定する

接続が図形間接続かポイント対ポイントかを確認するには、コネクタをクリックして選択します。

図形間接続とポイント間接続の表示の違い

コネクタの端が大きな赤い四角形になった場合、接続は図形間です。 端が小さな赤い四角形に記号 (x または +) が含む場合、接続はポイント対ポイントになります。

ある種類の接続を別の接続に変更する

図形間接続をポイント対ポイントに変更するには、コネクタの端点を図形から離れた場所にドラッグし、青色の x でマークされた接続ポイントにドラッグして、図形に接続します。

ポイント対ポイント接続を図形間接続に変更するには、赤いボックスが図形全体を囲むまで、コネクタの端点をプロセス ステップ図形の上にドラッグします。

ポイント間接続を図形間接続に変更する

Connectトピック

  1. [ブ レーンストーミング図形 ] ス テンシルから ページ上の空白領域に動的コネクタをドラッグします。

  2. コネクタ線の一端を、トピック図形が赤いボックスで囲まれるまで、接続する最初の図形の中央にドラッグします。

  3. コネクタ線のもう一方の端を、接続する 2 つ目の図形の中心までドラッグし、赤いボックスで囲むまでドラッグします。

エンドポイントを図形の中央にドラッグしてトピックを接続します。

マウスを離してコネクタを選択すると、各エンドポイントは単色の赤い四角形として表示され、図形が正しく接続されていることを示します。

エンドポイントが塗りつぶされた赤い四角形で表示されている場合、図形は正しく接続されている。

トピック間の関連付けを表示する

関連付けられたトピック間に破線として表示される関連付け線 を使用して、ブレーンストーミング図の 2 つのトピック間に特別な関係を表示できます。 図の主な構造を定義する動的コネクタ とは異なり、関連付け線は同じ (階層) レベルで異なるブランチのトピックを接続します。

[ 関連付け ] 線は視覚的な手掛かりであり、ダイアグラムの階層には含まれません。 アウトライン ウィンドウには 、トピック間の関連付けは表示されません。

関連付け線図形を使用してトピックを 接続 するには、動的コネクタ を使用するのと 同じ方法を使用します。 関連付け行 を使用してトピック を接続すると、トピックを移動すると、トピックと再ルーティングされます。

関連項目

ブレーンストーミング図を作成する

ヘルプを表示

スキルを磨く
トレーニングの探索
新機能を最初に入手
Microsoft Office Insider に参加

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?

ご意見をいただきありがとうございます。

×