Microsoft アカウントでサインイン
サインインするか、アカウントを作成します。
こんにちは、
Select a different account.
複数のアカウントがあります
サインインに使用するアカウントを選択してください。
  1. [ファイル] メニューの [新規] をクリックします。

  2. [カテゴリ] リストで 、[地図とフロア プラン] カテゴリをクリック します。

  3. [方向 マップ] をクリックし、[作成] を クリックします

道路や都市の図形を追加する

  1. [道路図形]ステンシルと[道の図形]ステンシルから、図形 (道路丸や曲線1など) をマップにドラッグし、必要に応じて図形のサイズを変更します。

  2. 道路図形の太さを設定するには、図形を右クリックし、太さの設定(細い、 標準、またはユーザー設定) をクリックします。

    [ユーザー設定] を選択した場合は、選択ハンドルまたはコントロール ハンドルをドラッグして、道路の太さを変更できます。

  3. 道路図形の方向を変更するには、選択した図形の回転ハンドルを使用します。

  4. 図形を反転するには、[ホーム]タブの [配置] グループで [位置] をクリックし、[図形の回転] をポイントして、[回転] または [反転] コマンドをクリックします。

  5. 道路 図形から、橋、ラウンドアラウンドアラウンド、インターチェンジなどの他の図形をマップにドラッグします。

道路図形と交通図形の相対的な太さを設定する

  1. 図形が選択されなかからなかっている必要があります。

  2. [表示] タブの[表示]グループで [作業ウィンドウ] をクリックし、[図形データ]を選択します

  3. [図形データ] ウィンドウの[道の幅] フィールドと [道幅] フィールド、基本の幅の値を入力します。

この値は、細い道路や細い道の線に適用されます。 標準道路と太い道路および太い線の幅は、この値の倍数に基づいて作成されます。

ランドマークと縮尺インジケーターを追加する

  • ランドマーク 図形から、図形をマップにドラッグして、自然の特徴 (木や湖など) や建物 (学校や病院など) を示します。

  • 縮尺図形 マップにドラッグします。 縮尺を特定の距離に関連付ける場合は、図形を選択し、距離の単位を入力して追加します。

地図にラベルを付け

  • テキストを追加する図形を選択し、入力します。

ページにテキスト ブロックを追加する

  1. [ホーム ] タブ の [ツール ] グループで、テキスト ブロック ツールをクリック します。

  2. 地図上にテキスト ブロックをドラッグして描画し、テキストを入力します。

  3. テキストの追加が完了したら、[ホーム] タブの [オブジェクト選択ツール] をクリックします。

3D マップを作成する

  1. [地図とフロア プラン] カテゴリで 、[方向マップ 3D]をクリックし、[作成] をクリック します

  2. 方向 マップ図形 3D から、道路図形を図面ページにドラッグします。 道路図形を複製するには、図形を選択し、Ctrl キーを押しながら D キーを押します。 複数の道路セグメントを作成するには、この操作を繰り返します。

  3. 図形を配置して、必要な道路構成を作成します。

  4. 図形を微調整するには、図形を選択し、目的の方向を表す方向キーを押します。

  5. 1 つの単位として移動できる長い道路または道路グリッドを作成するには、複数の道路図形をグループ化します。

  6. 橋、建物、車などの他の図形をマップにドラッグします。

  7. 選択した図形を回転するには、回転ハンドル をドラッグ します。

  8. 図形にテキストを追加するには、図形を選択して入力します。

方向マップと方向マップ 3D テンプレートを使用して、単純なマップの描画を作成します。

明確に識別可能な道路道、大道線、ランドマークなどの方向マップ図形を使用して、読みやすくマップとルート案内を作成します。

道路地図

3D 方向マップを使用して、カラフルな 3 次元図形を使用して、村や町などの小さな地理的領域を示します。

3-D 道路地図の図

方向マップを作成する

  1. [ファイル] タブで [新規] を 選択します

  2. [ テンプレート カテゴリ] の[ 地図とフロア プラン]をクリックし、[ 方向マップ] を選び、[作成] をクリック します

  3. 道路、都市、および都市の図形をマップに追加して、ルート構造を確立します。

    道路図形を追加する

    1. [道路図形]から道路図形 (道路丸や曲線1など) をマップにドラッグし、必要に応じて図形のサイズを変更します。

    2. 道路図形の太さを設定するには、図形を右クリックし、太さの設定(細い、 標準、またはユーザー設定) をクリックします。

      [ユーザー設定] を選ぶと、選択ハンドルをドラッグして Visio の選択ハンドル。 コントロール ハンドル コントロール ハンドルの画像 - 黄色いひし形 、道路の太さを変更できます。

    3. 道路図形の方向を変更するには、[ホーム]タブの [配置] グループで [位置]をクリックし、[図形の回転] をポイントして、[回転] または [反転] コマンドをクリックします。

      ヒント: 回転ハンドルを使用して図形の方向を変更 回転ハンドル

    4. 道路 図形から、橋、ラウンドアラウンドアラウンド、インターチェンジなどの他の図形をマップにドラッグします。

    5. 直線セグメントを使用して道路図形を接続し、曲線状の道路と交点を接続します。 道路の円形または道の四角形の図形の端点を、別の道路図形 接続ポイントの画像 - 青い X 接続ポイントに接着します。

    図形を追加する

    1. [ 図形の大きさ] から、地図に図形をドラッグします。

    2. 道路図形の方向を変更するには、[ホーム]タブの [配置] グループで [位置]をクリックし、[図形の回転] をポイントして、[回転] または [反転] コマンドをクリックします。
      また、回転ハンドルを使用して図形の 方向を変更 回転ハンドル

    3. 直線の大区分を使用して曲線の大都市図形を接続します。 別の図形上の接続ポイントに、大都市線または丸い 接続ポイントの画像 - 青い X 図形の端点を接着します。

  4. ランドマーク 図形から、図形をマップにドラッグして、自然の特徴 (木や湖など) や建物 (学校や病院など) を示します。

    ヒント: 図形の幅を広くしたり長くしたりするには、横の選択ハンドルをドラッグします。 図形のサイズを比例的に変更するには、角の選択ハンドルをドラッグします。

  5. 地図にラベルを付け。

    図形にテキストを追加する

    テキストを追加する図形を選択し、入力します。

    吹き出しを追加する

    1. [図形 ] ウィンドウで 、[その他の 図形]をクリックし 、[Visioエキストラ] をポイントして、[吹き 出し] を選択します

    2. [ 吹き出し]から、引き出し線図形をマップにドラッグします。

    テキスト ブロックを追加します。

    1. [ホーム ] タブ の [ツール ] グループで、[テキスト ブロック] ツールをクリック [テキスト ブロック] ツール

    2. テキスト ブロックをマップにドラッグして描画します。

    3. テキストを入力するには、テキスト ブロックを選択して入力します。

    4. テキスト ブロックの幅を変更する (および単語の折り返しを変更する) には、横の選択ハンドルをドラッグ Visio の選択ハンドル。

  6. 縮尺インジケーターをマップに追加します。

    1. ランドマーク 図形から、縮尺図形をマップにドラッグします。

    2. 縮尺を特定の距離に関連付ける場合は、図形を選択し、距離の単位を入力して追加します。

  7. マップ内のすべての道路および大都市の図形の相対的な太さを変更できます。

    1. 図形が選択されなかからなにか確認します。

    2. [表示] タブの[表示]グループで [作業ウィンドウ] をクリックし、[図形データ]を選択します

    3. [図形データ] ウィンドウの [道の幅] と [道の幅]、基本の幅の値を入力します。

      この値は、細い道路や細い道の線に適用されます。 標準道路と太い道路および太い線の幅は、この値の倍数に基づいて作成されます。

3D マップを作成する

  1. [ファイル] タブで [新規] を 選択します

  2. [テンプレートカテゴリ] の[地図とフロアプラン] をクリックし、[方向マップ3D]を選び、[作成] をクリックします

  3. 方向 マップ図形 3D から、図面ページに道路図形をドラッグします。 道路図形を複製するには、図形を選択し、Ctrl キーを押しながら D キーを押します。 複数の道路セグメントを作成するには、この操作を繰り返します。

  4. 図形を配置して、必要な道路構成を作成します。

    注: 

    • 図形を微調整するには、図形を選択し、目的の方向を表す方向キーを押します。

    • 1 つの単位として移動できる長い道路または道路グリッドを作成するには、複数の道路図形をグループ化します。

  5. 橋、建物、車などの他の図形をマップにドラッグします。

  6. 選択した図形を回転するには、回転ハンドルをドラッグ 回転ハンドル

  7. 図形にテキストを追加するには、図形を選択して入力します。

ヘルプを表示

スキルを磨く
トレーニングの探索
新機能を最初に入手
Microsoft Office Insider に参加

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?

ご意見をいただきありがとうございます。

×