Word 2016 は、プロ品質の文書を作成できるように設計されています。 Word は、効率的な情報の整理や文書の作成も支援します。

Word で文書を作成するときは、空白の文書から始めるか、テンプレートに多くの作業を任せることもできます。 それ以降、ドキュメントの作成と共有の基本的な手順は同じです。 また、Word の強力な編集ツールとレビュー ツールは、他のユーザーと連携して文書を優れたものにするのに役立ちます。

ヒント: 新機能の詳細については、「Word 2016 の新機能」を参照してください。

文書の作成を始める

多くの場合、空白のページから始めるのではなく 、テンプレートを使用して新しいドキュメントを作成 する方が簡単です。 Word テンプレートは、事前に設定されたテーマとスタイルですぐに使用できます。 必要なのは、コンテンツを追加することです。

Word を起動するたびに、ギャラリーからテンプレートを選び、カテゴリをクリックして、含まれているテンプレートを表示したり、より多くのテンプレートをオンラインで検索できます

テンプレートの詳細を確認するには、テンプレートをクリックして大きなプレビューを開きます。

テンプレートを使用しない場合は、[ 空白のドキュメント] をクリックします。

Word のスタート画面

文書を開く

Word を起動するたびに、左側の列に最近使った文書の一覧が表示されます。 探している文書が見つからない場合は、[他の文書を開く] をクリックします。

最近使ったドキュメントの一覧が表示されます。

既に Word を起動している場合は、[ファイル]、[開く] の順にクリックして、ファイルの場所を参照します。

以前のバージョンの Word で作成された文書を開くと、文書ウィンドウのタイトル バーに「互換モード」と表示されます。 互換モードでも作業できますが、文書をアップグレードして Word 2016 を使うこともできます。 

文書を保存する

初めて文書を保存する場合は、次の操作を行います。

  1. [ファイル] タブの [名前を付けて保存] をクリックします。

  2. 文書の保存先を参照します。

    注: 文書を PC に保存するには、[この PC] の下のフォルダーを選ぶか、[参照] をクリックします。 オンラインに保存するには、[名前を付けて保存] でオンライン上の場所を選ぶか、[場所の追加] をクリックします。 ファイルがオンラインの場合は、リアルタイムで共有、フィードバックの提供、共同作業を実行できます。

  3. [保存] をクリックします。

    注: 保存するファイルの形式は自動的に .docx 形式になります。 文書を .docx 以外の形式で保存するには、[ファイルの種類] ボックスの一覧をクリックし、希望のファイル形式を選びます。

文書を保存して作業を続ける場合は、クイック アクセス ツール バーの [上書き保存] をクリックします。

クイック アクセス ツール バーに [保存] アイコンが表示される

文書を読む

閲覧モードで文書を開くと、ほとんどのボタンとツールが非表示になるため、気を散らさずに集中して読むことができます。

閲覧モード

  1. 読みたい文書を開きます。

    注: 保護された文書、添付ファイルなどの一部の文書は、自動的に閲覧モードで開かれます。

  2. [表示]、[閲覧モード] の順にクリックします。

  3. 文書内の別のページに移動するには、次のいずれかの操作を行います。

    • ページの左右にある矢印をクリックします。

    • キーボードの PageDown キーまたは PageUp キーを押すか、Space キーまたは BackSpace キーを押します。 矢印キーまたはマウスのスクロール ホイールを使うこともできます。

    • タッチ デバイスを使っている場合は、指で左か右へスワイプします。

      ヒント: 文書をもう一度編集するには、[表示]、[文書の編集] の順にクリックします。

変更履歴の記録

文書を共同で作成している場合も、自分だけで編集している場合も、[変更履歴の記録] をオンにするとすべての変更を確認できます。 追加、削除、移動、書式設定の変更が、すべて記録されます。

  1. 校閲する文書を開きます。

  2. [校閲]、[変更履歴の記録] の順にクリックし、[変更履歴の記録] を選びます。

    [変更履歴の記録] ボタンをクリックすると使用可能なオプションが強調表示される

詳細については 、「変更の追跡 」を参照してください。

文書を印刷する

印刷後の文書の見た目の確認、印刷オプションの設定、そして印刷は、すべて 1 か所で行うことができます。

  1. [ファイル] タブの [印刷] をクリックします。

    Backstage ビューでの印刷

  2. 次の操作を行います。

    • [印刷] の [部数] ボックスに、印刷する部数を入力します。

    • [プリンター] で、使用するプリンターが選択されていることを確認します。

    • [設定] では、そのプリンターの通常の印刷設定が自動的に選択されています。 設定を変更するには、変更する設定をクリックし、新しい設定を選びます。

  3. 設定が終了したら、[印刷] をクリックします。

詳細については、「Word で文書を印刷する」を参照してください。

応用

Word の基本的な使い方については、「Word 2016 の新機能」を参照してください。

ページの先頭へ

Web 用 Wordでは、Web ブラウザーを使用して、OneDriveに保存する個人用ドキュメントを作成、表示、および編集します。 組織または大学にMicrosoft 365 プランまたはSharePoint サイトがある場合は、サイト上のライブラリにドキュメントを作成または保存して、 Web 用 Word の使用を開始します。変更を保存する

Word に加えた変更は、自動的に保存されます。 Web 用 Wordの左下隅にあるステータス バーを確認します。 ここには、[保存済み] または [保存中] と表示されます。

Word Online のステータス バーの画像

オンラインで文書を共有する

文書がオンラインになっているので、メールの添付ファイルの代わりにリンクを送信して、共有することができます。 文書は Web ブラウザーやモバイル デバイスで閲覧できます。

[ファイル]、[共有]、[ユーザーと共有] の順にクリックします。

Word Online の [ユーザーと共有] ボタンの画像

ブラウザーでコメントする

吹き出しは、文書のどこでコメントが行われたかを表示します。

Word Online のコメント用吹き出しの画像

コメントに返答し、対応したアイテムのチェック ボックスをオフにします。

Word Online でスレッド化されたコメント

ブラウザーで編集する

ドキュメントを入力しようとして何も起こらない場合は、おそらく閲覧ビューに表示されます。 [編集] ビューに切り替える: Web 用 Wordで [ ドキュメントの編集 ] > [編集] をクリックします。

[Word Online で編集] コマンドの画像

テキストの入力や書式設定、画像の追加、ページのレイアウト調整などを行います。 より高度な編集を行うには、[Word で開く] をクリックします。

Word Online の [編集] 表示の [Word で開く]

同じ文書を同時に編集する

Web 用 Wordで共同作業を行うには、通常と同じようにドキュメントを編集します。 他のユーザーも編集している場合は、その存在を警告 Web 用 Word 。 リボンをクリックすると、文書で現在作業を行っているすべてのユーザーを表示できます。

Word Online での作成者の画像

作成者名をクリックすると、そのユーザーが作業している箇所に移動します。 また、変更内容をリアルタイムで表示することができます。 Web 用 Word、Word 2010 以降、または 2011 Word for Macで作業できます。

ヘッダーまたはフッターを追加する

文書にヘッダーとフッターを追加するには、[挿入]、[ヘッダーとフッター] の順に選びます。

Word Online の [ヘッダーとフッター] ボタンの画像

表示方法を選ぶには、[オプション] をクリックします。

Word Online の [ヘッダーとフッター] オプション メニューの画像

ページ番号を追加する

[挿入]、[ページ番号] の順に選び、ギャラリーからページ番号を表示する場所を選びます。

Word Online のページ番号ギャラリーの画像

現在のページ番号と合計ページ数を表示するには (ページ X/Y)、[ページ数の挿入] を選びます。

テキストを検索および置換する

[ホーム]、[検索] の順に選ぶと (または Ctrl+F) 文書内の特定の単語または語句を検索できます。 結果は文書の横に表示されるので、文脈の中で用語を確認できます。 検索結果をクリックすると、出現箇所に移動します。

Word Online の [検索] ウィンドウの画像

[置換] (または Ctrl+H) をクリックすると、テキストを検索して置換できます。

Web 用 Wordで印刷する

[ファイル]、[印刷] の順に移動します。 Web 用 Word ドキュメントのすべてのレイアウトと書式設定を保持するドキュメントの PDF プレビューを作成します。 PDF をプリンターに送信して、希望どおりに印刷できます。

Word Online の [印刷] ボタンの画像

Microsoft Word 2013 は、高品質な文書を作成できるように設計された文書処理プログラムです。 Word を使うと、より効率的に情報を整理して文書を作成できます。

Word 2013 でドキュメントを作成する最初の手順は、空白のドキュメントから始めるか、テンプレートで多くの作業を行うかを選択することです。 それ以降、ドキュメントの作成と共有の基本的な手順は同じです。 強力な編集ツールとレビュー ツールは、ドキュメントを完璧にするために他のユーザーと連携するのに役立ちます。

ヒント: 初めて文書を作成する方のためのトレーニング コースについては、「Word 2013: 初めての文書作成」を参照してください。 Word 2013 の新機能の詳細については、「Word 2013 の新機能」を参照してください。

テンプレートを選ぶ

多くの場合、空白のページから始めるのではなく 、テンプレートを使用して新しいドキュメントを作成 する方が簡単です。 Word テンプレートは、テーマとスタイルで使用する準備が整いました。 必要なのは、コンテンツを追加することです。

Word 2013 を起動するたびに、ギャラリーからテンプレートを選んだり、カテゴリをクリックしてテンプレートを表示したりできます。 また、その他のテンプレートをインターネット上で検索することもできます (テンプレートを使わない場合は [白紙の文書] をクリックします)。

Word のスタート画面

テンプレートの詳細を確認するには、テンプレートをクリックして大きなプレビューを開きます。

ページの先頭へ

文書を開く

Word を起動するたびに、左側の列に最近使った文書の一覧が表示されます。 探している文書が見つからない場合は、[他の文書を開く] をクリックします。

その他の文書

既に Word を起動している場合は、[ファイル]、[開く] の順にクリックして、ファイルの場所を参照します。

以前のバージョンの Word で作成された文書を開くと、文書ウィンドウのタイトル バーに "互換モード" と表示されます。 互換モードでも作業できますが、文書をアップグレードして Word 2013 の新機能や強化された機能を使うこともできます。 

ページの先頭へ

文書を保存する

初めて文書を保存する場合は、次の操作を行います。

  1. [ファイル] タブをクリックします。

  2. [名前を付けて保存] をクリックします。

  3. 文書の保存先を参照します。

    注: 文書をパソコンに保存するには、[コンピューター] でフォルダーを選ぶか、[参照] をクリックします。 文書をインターネット上に保存するには、[場所] で保存先を選ぶか、[場所の追加] で場所を追加します。 ファイルがインターネット上にある場合は、リアルタイムで共有、提案や意見の提出、共同作業を行うことができます。

  4. [保存] をクリックします。

    注: 保存するファイルの形式は自動的に .docx 形式になります。 文書を .docx 以外の形式で保存するには、[ファイルの種類] ボックスの一覧をクリックし、希望のファイル形式を選びます。

文書を保存して作業を続ける場合は、クイック アクセス ツール バーの [上書き保存] をクリックします。

クイック アクセス ツール バーの [保存]

ページの先頭へ

文書を読む

Read Mode でドキュメントを開き、ほとんどのボタンやツールを非表示にして、気を散らさずに読み取りに没入できるようにします。

閲覧モード

  1. 読みたい文書を開きます。

    注: 保護された文書、添付ファイルなどの一部の文書は、自動的に閲覧モードで開かれます。

  2. [表示]、[閲覧モード] の順にクリックします。

  3. 文書内の別のページに移動するには、次のいずれかの操作を行います。

    • ページの左右にある矢印をクリックします。

    • キーボードの PageDown キーまたは PageUp キーを押すか、Space キーまたは BackSpace キーを押します。 矢印キーまたはマウスのスクロール ホイールを使うこともできます。

    • タッチ デバイスを使っている場合は、指で左か右へスワイプします。

      ヒント: 文書をもう一度編集するには、[表示]、[文書の編集] の順にクリックします。

ページの先頭へ

変更履歴の記録

文書を共同で作成している場合も、自分だけで編集している場合も、[変更履歴の記録] をオンにするとすべての変更を確認できます。 追加、削除、移動、書式設定の変更が、すべて記録されます。

  1. 校閲する文書を開きます。

  2. [校閲]、[変更履歴の記録] の順にクリックし、[変更履歴の記録] を選びます。

Word での変更履歴の記録

詳細については 、「変更の追跡 」を参照してください。

ページの先頭へ

文書を印刷する

印刷後の文書の見た目の確認、印刷オプションの設定、そして印刷は、すべて 1 か所で行うことができます。

Backstage ビューでの印刷

  1. [ファイル] タブをクリックし、[印刷] をクリックします。

  2. 次の操作を行います。

    • [印刷] の [部数] ボックスに、印刷する部数を入力します。

    • [プリンター] で、使用するプリンターが選択されていることを確認します。

    • [設定] では、そのプリンターの通常の印刷設定が自動的に選択されています。 設定を変更するには、変更する設定をクリックし、新しい設定を選びます。

  3. 設定が終了したら、[印刷] をクリックします。

詳細については、「文書の印刷と印刷プレビューを行う」を参照してください。

応用

目次を作成するか、ドキュメントをテンプレートとして保存することで、ドキュメントの基本を超えます。

ページの先頭へ

重要:  Office 2010 はサポートされなくなりました。 Microsoft 365 にアップグレードすることで、どんなデバイスでも、どこからでも仕事ができて、かつサポートを受けることができます。

今すぐアップグレードする

この記事の内容

Word とは

Microsoft Word 2010 はワープロ プログラムであり、プロフェッショナルな品質のドキュメントを作成するのに役立ちます。 最も優れたドキュメント書式設定ツールを使用すると、Word を使用すると、ドキュメントをより効率的に整理して書き込むのに役立ちます。 Word には、他のユーザーと簡単に共同作業できるように、強力な編集と修正ツールも含まれています。

ページの先頭へ

テンプレートを検索して適用する

Word 2010 を使用すると、組み込みのテンプレートを適用したり、独自のカスタム テンプレートを適用したり、Web で使用可能なさまざまなテンプレートから検索したりできます。

Word でテンプレートを見つけて適用するには、次の操作を行います。

  1. [ファイル] タブの [新規] をクリックします。

  2. [ 使用可能なテンプレート] で、次のいずれかの操作を行います。

    • 組み込みテンプレートのいずれかを使用するには、[ サンプル テンプレート] をクリックし、目的のテンプレートをクリックして、[ 作成] をクリックします。

    • 最近使用したテンプレートを再利用するには、[最近使用した テンプレート] をクリックし、目的のテンプレートをクリックして、[ 作成] をクリックします。

    • 以前に作成した独自のテンプレートを使用するには、[ マイ テンプレート] をクリックし、目的のテンプレートをクリックして、[OK] をクリック します

    • Office.comでテンプレートを見つけるには、[Office.com テンプレート] で目的のテンプレート カテゴリをクリックし、目的のテンプレートをクリックし、[ダウンロード] をクリックして、Office.com からコンピューターにテンプレートをダウンロードします。

注: Word 内から Office.com でテンプレートを検索することもできます。 [テンプレートの検索Office.com] ボックスに、1 つ以上の検索語句を入力し、矢印ボタンをクリックして検索します。

ページの先頭へ

新しいドキュメントを作成する

  1. [ ファイル ] タブをクリックし、[ 新規] をクリックします。

  2. [ 使用可能なテンプレート] で、[ 空白のドキュメント] をクリックします。

  3. [作成] をクリックします。

新しいドキュメントを作成する方法の詳細については、「ドキュメント の作成」を参照してください。

ページの先頭へ

文書を開く

  1. [ファイル] タブをクリックし、[開く] をクリックします。

  2. [ 開く ] ダイアログ ボックスの左側のウィンドウで、ドキュメントを含むドライブまたはフォルダーをクリックします。

  3. [ 開く ] ダイアログ ボックスの右側のウィンドウで、目的の図面を含むフォルダーを開きます。

  4. ドキュメントをクリックし、[ 開く] をクリックします。

ページの先頭へ

文書を保存する

Word 2010 および Word 2007 で使用される形式で文書を保存するには、次の操作を行います。

  1. [ファイル] タブをクリックします。

  2. [名前を付けて保存] をクリックします。

  3. [ ファイル名 ] ボックスに、ドキュメントの名前を入力します。

  4. [保存] をクリックします。

Word 2003 以前と互換性のある文書を保存するには、次の操作を行います。

  1. Word 2003 以前で使用するドキュメントを開きます。

  2. [ファイル] タブをクリックします。

  3. [名前を付けて保存] をクリックします。

  4. [ファイルの種類] ボックスの一覧で、[Word 97-2003 文書] をクリックします。 これにより、ファイル形式が .doc に変わります。

  5. [ファイル名] ボックスに、文書の名前を入力します。

  6. [保存] をクリックします。

Word 2003 以前のバージョンと互換性のあるドキュメントを作成する方法の詳細については、「 以前のバージョンの Word で使用するドキュメントを作成する」を参照してください。

ページの先頭へ

文書を読む

  1. 読み取るドキュメントを開きます

  2. [表示] タブの [ドキュメント ビュー] グループで、[全画面表示の読み取り] をクリックします。

    Office 14 のリボン

  3. 文書内の別のページに移動するには、次のいずれかの操作を行います。

    • ページの下隅にある矢印をクリックします。

    • キーボードの PAGE DOWN キーと PAGE UP キー、または SPACE キーと BACKSPACE キーを押します。

    • 画面の上部中央にあるナビゲーション矢印をクリックします。

      ヒント: [ 表示オプション] をクリックし、[ 2 つのページの表示 ]ボタンの画像 をクリックして、一度に 2 つのページまたは画面を表示します。

ドキュメントを表示する方法の詳細については、「 Word でドキュメントを読む」を参照してください。

ページの先頭へ

変更を追跡し、コメントを挿入する

  • 変更の追跡を有効にするには、[ 校閲 ] タブの [ 追跡 ] グループで、[ 変更の追跡] をクリックします。

    [変更履歴] グループ

  • コメントを挿入するには、[ 校閲 ] タブの [ コメント ] グループで、[ 新しいコメント] をクリックします。

変更時に加えられた変更を追跡する方法の詳細については、「 変更の追跡とコメントの挿入」を参照してください。

ページの先頭へ

文書を印刷する

  1. [ファイル] タブをクリックし、[印刷] をクリックします。

  2. 次の操作を行います。

    • [ 印刷] の [ コピー ] ボックスに、印刷する部数を入力します。

    • [ プリンター] で、目的のプリンターが選択されていることを確認します。

    • [設定] では、そのプリンターの通常の印刷設定が自動的に選択されています。 設定を変更する場合は、変更する設定をクリックし、目的の設定を選択します。

  3. 設定に問題がなければ、[ 印刷] をクリックします。

ファイルを印刷する方法の詳細については、「ファイルの プレビューと印刷」を参照してください。

ページの先頭へ

ヘルプを表示

スキルを磨く
トレーニングの探索
新機能を最初に入手
Microsoft Office Insider に参加

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?

ご意見をいただきありがとうございます。

×