PowerPoint を使用して写真に透かしを追加する

適用先
PowerPoint for Microsoft 365 PowerPoint 2024 PowerPoint 2021 PowerPoint 2019 PowerPoint 2016

写真に自分の名前やその他の識別マークを刻印する場合は、透かしを追加できます。

PowerPoint を使用して写真に透かしを追加するには、次の 3 つの主なタスクが必要です。透かしを追加し、透かしが透明に見えるように書式設定してから、写真をグループ化して保存します。

最初の写真の透かしを設定した後、透かしのグループ化を解除して写真を変更することで、他の写真にすばやくスタンプを付けることができます。

透かしを追加する

  1. 新しい空白の PowerPoint スライドを開きます。
  2. [挿入] タブの [画像] グループで、[画像] をクリックします。
    [挿入] タブの [画像] ボタン
  3. 透かしを追加する写真を参照し、写真をクリックして、[ 挿入] をクリックします。
  4. [ 挿入 ] タブの [テキスト ] グループで [ワードアート] をクリックし、透かしに使用するテキスト スタイルをクリックします。
    [挿入] タブでのワードアート スタイルの選択
  5. 透かしを選択し、目的の位置にドラッグします。
  6. 透かし内のテキストを選択してから、使用するテキストを入力します。

透かしの書式を設定する

  1. 透かしをクリックして選択します。
  2. [ 描画ツール ] タブで、[ ワードアートのスタイル] ダイアログ ボックス起動ツールをクリックします。
    [ワードアートのスタイル] ダイアログ ボックス起動ツールを選択する
  3. [ 図形の書式設定 ] ウィンドウの [ 文字の塗りつぶし] & [枠線 ] タブで、[ 文字の塗りつぶし] をクリックして目的の色を選び、[ 透過性] スライダーを 80% に設定します。
  4. [ テキストの輪郭] をクリックし、輪郭に使用する色を選んでから、[ 透明度] スライダーを 75% に設定します。
  5. また、[ 文字の効果 ] タブで必要なその他の効果 (影や 3 次元効果など)。

透かしのある写真を保存する

  1. Ctrl+A キーを押してワードアートと写真を選択し、[ 図ツール ] タブをクリックします。
  2. [ 配置 ] グループで [ グループ化] をクリックし、[ グループ化] をクリックします。
    PowerPoint の [配置] グループのグループ コマンド
  3. 写真を右クリックし、[ 図として保存] をクリックして、透かしのある写真を新しい名前で保存します。

別の写真に透かしをすばやく追加する

  1. PowerPoint で、透かしのある写真を選択します。

  2. [ 図ツール ] タブの [ 配置 ] グループで [ グループ化] をクリックし、[ グループ解除] をクリックします。
    [グループ] メニューの [グループ化解除] を選択する

  3. 画像のみを選択し、Delete キーを押します。

  4. [挿入] タブの [画像] グループで、[画像] をクリックします。
    [挿入] タブの [画像] ボタン

  5. 新しい画像を参照してクリックし、[ 挿入] をクリックします。

    注

    透かしが表示されない場合は、[図ツール] タブの [配置] グループの [背面へ送信] をクリックします。

  6. Ctrl + A キーを押してワードアートと写真を選択し、[配置] グループで [グループ化] をクリックします。
    PowerPoint の [配置] グループのグループ コマンド

  7. 写真を右クリックし、[ 図として保存] をクリックして、透かしのある写真を新しい名前で保存します。

ページの先頭へ

関連項目

スライドに背景の図 (または "透かし") を追加する

現在のテーマを削除または変更する