メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

問題

一括 移行を使用して、オンプレミスの Exchange Online 組織から Microsoft Office 365 にメールボックスを移行しようとすると、一部のメールボックスが移行されません。 さらに、以下のエラー メッセージが表示されます。

エラー: 既定のフォルダーを移動または削除することはできません。

原因

この問題は、影響を受けるメールボックス内の既定のフォルダー ( 受信トレイ、 下書き、 送信アイテムなど) が移動、削除、または破損している場合に発生します。 この問題は、次のいずれかまたは複数の条件が満たされている場合に発生します。

  • サードパーティの Outlook プラグインがインストールされている。

  • 下位レベルのフォルダーエディターの Mismanagement が発生します。 これには、Microsoft Exchange Server MAPI Editor (MFCMAPI) などのフォルダーが含まれます。

  • メモリの破損またはディスクの破損が発生します。

解決方法

カットオーバー移行を使用して影響を受けたメールボックスを移行するには、メールボックス内の既定のフォルダーを既定の状態に復元する必要があります。 これを行うには、次の手順を実行します。 Microsoft Outlook 2013 および Outlook 2010 の場合

  1. この作業をまだ行っていない場合は、Outlook を使用してメールボックスに接続します。

  2. Outlook を閉じて、outlook.exe /resetfoldersを実行します。

コマンドラインから Outlook を実行する方法の詳細については、次の記事を参照してください。

さらにヘルプが必要ですか? Microsoft コミュニティを参照してください。

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×