メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

サーバー 2015 のビジネス環境の Microsoft の Skype のビジネスのフロント エンド サービスが再起動されるため、Skype までボイス メール メッセージを残すことはできません。ビジネス 2015年のフロント エンド サーバーの Microsoft Skype で次のイベントを記録するさらに、します。

時刻:日付と時刻
ID: 30210
レベル: 警告
LS のアプリケーション モジュールのソース:
マシン:サーバー名
メッセージ: Lync Server アプリケーションが応答していませんし、接続が解除されます。

アプリケーション Uri 'http://www.microsoft.com/LCS/ExumRouting'原因: これは、マネージ アプリケーションがメッセージに応答が遅くなる場合、またはサーバーが過負荷、またはアプリケーションが応答しなくなった場合に発生することができます。
解像度:
サーバーの負荷が高すぎる場合より高速なマシンを取得するか、サーバー上の少数のユーザーをホストしている検討してください。アプリケーションが低速の場合は、アプリケーションの作成者に問い合わせてください。

原因

この問題は、ExUMRouting アプリケーションでは、TrustedServerList からのアンインストールのために発生します。

解決策

この問題を解決するには、インストール月 2017 の累積的な更新の 6.0.9319.281 、Skype のビジネス サーバー 2015 年のフロント エンド サーバーとエッジ サーバー。

Microsoft Lync Server 2013 で同じ問題が発生した場合は、インストール、2016年 8 月の累積的な更新の 5.0.8308.965.

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×