メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

[Monitor > Machines] ページに移動すると、マシンの一覧内に自分のマシンが表示されません。

問題の確認

  1. キャッシュをクリアし、[マシン] ページ (Ctrl + F5) を更新して、マシンの一覧を強制的に更新します。

  2. コンピューターが登録Power Automateデスクトップを開いて確認します。 代替テキスト

  3. コンピューターがデスクトップにPower Automate環境に入っているのをポータルで確認Power Automateします。  代替テキスト

原因

コンピューターが共有されている場合は、アクセスできるユーザーによってマシンが削除または名前変更されている可能性があります。

解決策

このドキュメントに従って、マシンを再登録します。

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×