現象
[Monitor > Machines] ページに移動すると、マシンの一覧内に自分のマシンが表示されません。
問題の確認
-
キャッシュをクリアし、[マシン] ページ (Ctrl + F5) を更新して、マシンの一覧を強制的に更新します。
-
コンピューターが登録Power Automateデスクトップを開いて確認します。
-
コンピューターがデスクトップにPower Automate環境に入っているのをポータルで確認Power Automateします。
原因
コンピューターが共有されている場合は、アクセスできるユーザーによってマシンが削除または名前変更されている可能性があります。
解決策
このドキュメントに従って、マシンを再登録します。