メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

"現在の環境には Microsoft Dataverse データベースはありません" というメッセージが Power Automate Desktop に表示され、新しいフローを作成するオプションは使用できません。

代替テキスト

原因

Power Automate Desktop で選択されている現在の環境には、データベースが関連付けされません。

解決方法

Power Platform 管理センターにアクセスし、手順に従ってデータベースを作成します。 この操作を行うアクセス許可が与えされていない場合は 、新しい環境とデータベースを作成して使用するか、IT 管理者に問い合わせてアクセスできます。

関連リソース:

Power Platformhttps://docs.microsoft.com/en-us/power-platform/admin/environments-overview

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×