メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

デスクトップ フローの使用中に、ユーザーに次のエラーが表示されます。

1. [デスクトップ フロー] タブにアクセスすると、ユーザーにこのエラーが表示されます。

代替テキスト

Microsoft Dataverse を使用するには、アクセス許可が必要です。 Dataverse ライセンスがユーザーに割り当てられているか確認し、まだ割り当てられていない場合は、そのライセンスを割り当てる必要があります。 ライセンスが割り当てられると、ライセンスの変更が Dataverse 環境に同期されるのに時間がかかる場合があります。

2. デスクトップ フローの保存中に、ユーザーにこのエラーが表示されます。 

代替テキスト

Dataverse ライセンスがユーザーに割り当てられているか確認し、まだ割り当てられていない場合は、そのライセンスを割り当てる必要があります。 ライセンスが割り当てられると、ライセンスの変更が Dataverse 環境に同期されるのに時間がかかる場合があります。

原因

  • ユーザーが Dataverse ライセンスを持ってない (または)

  • ユーザーが Dataverse 組織に属していない

解決策

テナント管理者に手を差し伸び、この 記事に従って問題を解決します。

注: ライセンスとアプリの更新は、Power Automate で有効にされるのに数分かかる場合があります。

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×