メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

次のような状況を考えます。

  • 4 つの Microsoft Lync ユーザー (ユーザー A、ユーザー B、ユーザー C および D のユーザー) があります。リモート通話コントロール機能 (RCC) には、ユーザー A と B のユーザーが有効になります。

  • IP からユーザー B を呼び出しと電話をするユーザーは、Lync 2013 ユーザー ・ インタ フェースを使用します。

  • B のユーザーは、Lync 2013 を使用して C のユーザーへの呼び出しを転送します。

  • ユーザー C では、呼び出しを受け入れます。その後、ユーザー A とユーザー C が会話では。

  • ユーザー C では、呼び出しを終了します。

このシナリオでは、ユーザー A は、[呼び出し] ウィンドウを終了できません。さらに、次のメッセージと、[通話の再開] ボタンは、ウィンドウに表示されます。

この呼び出しは、保留状態にします。ユーザー A は、D のユーザーに新しい呼び出しを実行するしようとすると、バック グラウンドでユーザー A とユーザー C の間での通話ウィンドウになり、D のユーザーへの呼び出しは失敗します。

原因

この問題は、Lync 2013 でユーザー A とユーザー B の間の呼び出し ID がクリアされないために発生します。

解決策

この問題を解決するには、以下の更新プログラムをインストールします。

Lync 2013 の更新プログラムの2880474の説明: 2014 年 4 月

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×