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現象

Microsoft Forefront 統合アクセス ゲートウェイ 2010 を実行しているサーバーにService Pack 2が適用されると、Microsoft Outlook ユーザーが Outlook Anywhere にアクセスするには、そのサーバーに正常に認証します。ユーザーがアプリケーションの承認されたユーザーの一覧にない場合は、Forefront 統合アクセス ゲートウェイは、ユーザーが正常に認証される場合でも認証プロンプトを返します。

この例では、ユーザーは、承認されたユーザーの一覧では、ときにあなたの思った Forefront ユニファイド アクセス ゲートウェイに接続されていない状態を入力するには、Outlook と Outlook はエラーを返します。

原因

この問題は、Service Pack 2 の動作に予期しない変更を導入するために発生します。

解決策

この問題を解決するには、Microsoft Forefront 統合アクセス ゲートウェイ 2010 のサービス パック 4をインストールします。

状況

マイクロソフトは、この問題を「対象製品」セクションに記載されているマイクロソフト製品の問題として認識しています。

関連情報

用語使用すると、ソフトウェア更新プログラムを記述するを参照してください。

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