Azure Multi-factor Authentication を使用してサインインしようとすると、"応答しませんでした" というエラーメッセージが表示される

問題

Azure Multi-factor Authentication を使用して Office 365、Microsoft Azure、または Microsoft Intune にサインインしようとすると、次のエラーメッセージが表示されます。

応答がありませんでした。 もう一度やり直してください。

原因

この問題は、次のいずれかの条件に該当する場合に発生する可能性があります。

  • 通話に応答できませんでした。

  • プロバイダーが通話を送信できませんでした。

  • プロバイダーが SMS メッセージを送信できませんでした。

  • 応答がないため、SMS 認証に失敗したため、タイムアウトが発生しました。

  • 電話番号がセキュリティの確認設定で正しく設定されていません。

解決方法

この問題を解決するには、次の操作のいずれか、または複数の操作を行います。

  • 電話が正常に動作していることを確認します。 携帯電話を使用している場合は、携帯電話サービスが利用可能であることを確認してください。

  • 適切な電話番号と国コードがセキュリティ確認の設定に記載されていることを確認してください。

  • セキュリティの確認のための他のオプションを設定してある場合は、[ その他の確認オプション] をクリックし、別のオプションを選択してもう一度試してください。 また、ユーザーアカウント設定で電話番号が正しいことを確認してください。

詳細情報

さらにヘルプが必要ですか? Microsoft コミュニティ または Azure Active Directory Forums (英語情報) Web サイトを参照してください。

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