現象
一部のユーザーに対して Microsoft Outlook で追加のアカウントとして構成されている共有メールボックスへのフル アクセスのアクセス許可を割り当てることを想定しています。Exchange リソース フォレストに Microsoft Exchange Server 2013 環境に Microsoft Exchange Server 2010 環境のメールボックスを移行した後、これらのユーザーは、Outlook で共有メールボックスをアクセスできません。さらに、共有メールボックスがプライマリ メールボックスとしてアクセスできません。
原因
この問題は、Exchange Server 2013 のセキュリティの論理の構成が原因で発生します。
解決策
この問題を解決するには、 Exchange Server 2013 の累積的な更新プログラムの 10をインストールします。
状況
マイクロソフトは、この問題を「対象製品」セクションに記載されているマイクロソフト製品の問題として認識しています。