メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

一部のユーザーに対して Microsoft Outlook で追加のアカウントとして構成されている共有メールボックスへのフル アクセスのアクセス許可を割り当てることを想定しています。Exchange リソース フォレストに Microsoft Exchange Server 2013 環境に Microsoft Exchange Server 2010 環境のメールボックスを移行した後、これらのユーザーは、Outlook で共有メールボックスをアクセスできません。さらに、共有メールボックスがプライマリ メールボックスとしてアクセスできません。

原因

この問題は、Exchange Server 2013 のセキュリティの論理の構成が原因で発生します。

解決策

この問題を解決するには、 Exchange Server 2013 の累積的な更新プログラムの 10をインストールします。

状況

マイクロソフトは、この問題を「対象製品」セクションに記載されているマイクロソフト製品の問題として認識しています。

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×