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現象

次のような状況を考えます。

  • Exchange Server (FPE) の Exchange Server (FSE) または Microsoft Forefront 保護 2010 の Microsoft Forefront Security のインストールし、FSE または FPE を最新バージョンに更新するとします。

  • ユーザーは、スパム電子メール メッセージを受け取ります。

このシナリオでは、FPE または FSE は、不正なスパム信頼レベル (SCL) レベルを報告可能性があります。

原因

この問題は、ハブ トランスポートまたはエッジ サーバーの役割があり、Microsoft Exchange Server を実行しているコンピューターで Exchange のスパム対策フィルター エージェントが有効になっている場合に発生することができます。既定では、Exchange は、Exchange のスパム対策フィルター エージェントが有効になっている場合、SCL レベルをスタンプします。ただし、Exchange のスパム対策フィルター エージェントは、最新のバージョンに更新されない場合は、scl 正しく可能性がありますされません。

解決策

この問題を解決するには、Exchange Server を実行しているコンピューター上の Exchange スパム対策フィルター エージェントを無効にします。Exchange のスパム対策フィルター エージェントを無効にした後、FPE または FSE のポリシーや除外が正しく構成されているかを確認してください。

詳細

Exchange のスパム対策フィルター エージェントが有効になっていることを確認するには、Exchange 管理シェル (EMS) で次のコマンドレットを実行します。

Get TransportAgent


関連情報

Get TransportAgentコマンドレットの詳細については、次のマイクロソフト TechNet web サイトを参照してください。

Get TransportAgent


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