Internet Explorer で Outlook Web App でメッセージを開くに時間がかかる

現象

次のシナリオを検討してください: Outlook Web App にアクセスするのには Microsoft Internet Explorer 9 を使用します。 このシナリオでは、開くか、Outlook Web App では、内のいくつかのメッセージをプレビューしようとするときにわかります Internet Explorer の時間が非常に長いメッセージを開きます。

原因

プレビューするのには多くの不完全な @font-face 宣言が含まれていますされているメッセージに web サイトからコンテンツが貼り付けられている場合、この問題が発生します。

解決方法

クライアント コンピューターでこの問題を解決するには、以下の更新プログラムをインストールします。

セキュリティ更新プログラムの情報

この問題を解決するには、Windows Internet Explorer の最新の累積的なセキュリティ更新プログラムをインストールします。 これを行うには、次のマイクロソフト web サイトを参照してください。

http://update.microsoft.comWindows Internet Explorer の最新の累積的なセキュリティ更新プログラムに関する技術的な詳細については、次のマイクロソフト web サイトを参照してください。

http://www.microsoft.com/technet/security/current.aspx注: この更新プログラムは、セキュリティ更新プログラム 2559049 (MS11 057) に最初含まれています。  詳細については、次のマイクロソフト サポート技術情報番号をクリックしてください。

2559049  MS11-057: Internet Explorer 用の累積的なセキュリティ更新プログラム: 2011 年 8 月 9 日 

ヘルプを表示

スキルを磨く
トレーニングの探索
新機能を最初に入手
Microsoft Insider に参加する

この情報は役に立ちましたか?

フィードバックをお送りいただきありがとうございます!

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×