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現象

ラップトップ コンピューターまたは Windows 7 と Microsoft Security Essentials がプレインストールされている場合、デスクトップ コンピューターを起動する最初に次のエラー メッセージが表示可能性があります。

ウイルスとスパイウェアの定義の更新に失敗しましたMicrosoft Security Essentials では、ウイルスおよびスパイウェア定義ファイルの更新を確認できませんでした。お使いのコンピューターがインターネットに接続されているかどうかを確認してからやり直してください。

原因

この問題は、コンピューターがインターネットに接続されていない場合に発生することができます。

解決策

この問題を解決するには、コンピューターがインターネットに接続されているかどうかを確認し、ウイルスおよびスパイウェア定義の更新プログラムを再度ダウンロードしてください。インターネットへの接続に問題がある場合は、次のリンクをクリックし、指示に従います。

インターネットへの接続します。インターネットに接続した後は、Microsoft Security Essentials の更新プログラムをダウンロードするのには次の手順に従います。

  1. Microsoft Security Essentials を開始するには、次のいずれかの操作を行います。

    • デスクトップ上の Microsoft Security Essentials のショートカットをダブルクリックします。

    • [スタート] ボタン Start button 検索プログラムおよびファイルボックスで、 Microsoft Security Essentialsを入力し、[プログラム] ボックスの一覧でMicrosoft Security Essentialsをクリックします。

  2. [更新] タブをクリックし、[更新] をクリックします。

  3. として Microsoft Security Essentials をチェックして、利用可能な更新プログラムをダウンロードします。

詳細

Microsoft Security Essentials の詳細については、 Microsoft Security Essentialsの web サイトを参照してください。

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サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

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