メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

Outlook 2007 または Outlook 2010 は、キャッシュ モードで動作している、ユーザーはいくつかの新しい電子メール メッセージが表示されません。

原因

この問題は発生 ItemProcSearch 検索フォルダーが表示されないため、新しい電子メール メッセージを示す通知が到着し、電子メール メッセージのフラグが設定されて非表示にします。したがって、電子メール メッセージが処理されることはありません。

解決策

Outlook 2007 でこの問題を解決するには、次の手順を実行します。

  1. Outlook 2007 を終了します。

  2. 2007 Microsoft Office スイート Service Pack 2 をインストールします。

  3. [スタート] ボタンを実行] をクリックして、 outlook と cleanipsと入力し、[ OK] をクリックします。

Outlook 2010 でこの問題を解決するには、[スタート] ボタンを実行] をクリックして、 outlook と cleanipsと入力し、[ OK] をクリックします。

状況

マイクロソフトは、この問題を「対象製品」セクションに記載されているマイクロソフト製品の問題として認識しています。

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×