メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

Windows Vista の起動時に、次のエラー メッセージが表示されます。

ライセンス認証の期限が切れて、Windows NowYour をアクティブにし、Windows が動作していません。Windows を使用するには、この Windows のコピーをアクティブにする必要があります。

さらに、タスク バーが表示されないと、Windows Vista のプログラムと機能へのアクセスに制限があります。注: これらの現象が発生すると、Windows Vista が機能制限モードで実行されています。

原因

この問題は、以下のいずれかまたは複数の原因によって発生することがあります。

  • Windows Vista をアクティブに、30 日間のライセンス認証期間内はできません。

  • Windows Vista は、コンピューターのハードウェアが大幅に変更して、でしたしない再アクティブ化する Windows Vista の再アクティブ化の 3 日の猶予期間内で検出されます。

  • 非正規品としては、検出された Windows Vista のバージョンを実行しています。 詳細については、「解決方法」セクションを参照してください。

解決方法

方法 1: プロダクト キーを入力します。

  1. Windowsのライセンス認証メッセージ ウィンドウで、プロダクト キーを再入力してください] をクリックします。

  2. ユーザーの承諾を求めるメッセージをそのまま使用します。

  3. プロダクト キーを入力し、[次へ] をクリックします。

Windows CD ケースまたは Windows CD ケースには、プロダクト キーを見つけることができます。 注: 正規機器製造元 (OEM) によって Windows がプレインストールされた、コンピューターのケースのステッカーにプロダクト キーが表示されます。

方法 2: は、自動電話システムを使用して Windows Vista をアクティブにします。

電話して、Windows Vista をアクティブにするのには、自動電話システムを使用してください。 自動電話システムを使用して、Windows Vista をアクティブには、次の手順を実行します。

  1. [スタート] ボタンをクリックし、[コンピューター] をクリックします。

  2. ツールバーの[システムのプロパティ] をクリックし、[Windows のライセンス認証] セクションでのしてライセンス認証の手続きを今すぐここをクリックして] をクリックします。 管理者のパスワードを要求するダイアログ ボックスが表示された場合はパスワードを入力して [OK] をクリックし、確認を要求するダイアログ ボックスが表示された場合は [続行] をクリックします。

  3. [Windows ライセンス認証のその他の方法を表示する] をクリックします。

  4. 自動電話システムを使用してをクリックし、指示に従って操作します。

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×