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現象

次のような状況を考えます。

  • 内部証明機関 (CA) を使用している組織で Microsoft Lync Server 2010 または Lync Server 2013 のルート証明書が期限切れです。

  • ルート証明書が更新されます。

  • Lync Server 2010 または Lync Server 2013 環境内での Lync の電話のエディションの電話にサインインしようとするとします。

このシナリオでは、電話にサインインすることはできません。さらに、次のエラー メッセージが表示されます。

サインインできません。サインイン用アドレス、ドメイン \ ユーザー名とパスワードを確認してくださいもう一度やり直してください。ドメインのドメイン名が正しく入力されていることを確認します。

原因

この問題は、エラー コードを確認する操作が失敗したために発生します。ルート証明書の有効期限が切れているために、操作が失敗します。したがって、電話では、新しいルート証明書はダウンロードされません。

解決策

この問題を解決するには、使用する電話の適切な次の累積的な更新プログラムをインストールします。

  • Aastra 6721ip と Aastra 6725ip の Lync の電話のエディションの累積的な更新プログラムの2889241の説明: 2013 年 10 月

  • HP 4110 および HP 4120 Lync の電話のエディションの累積的な更新プログラムの2889243の説明: 2013 年 10 月

  • 2889244ポリコム CX700 と LG Nortel の IP 電話の 8540 の Lync の電話のエディション用の累積的な更新の説明の電話: 2013 年 10 月

  • ポリコム CX500、CX600 のポリコム、およびポリコム CX3000 電話に Lync の電話のエディションの累積的な更新プログラムの2889246の説明: 2013 年 10 月

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