Síntomas
Cuando aparezca la página de inicio de sesión de Microsoft Outlook Web App o la página de inicio de sesión del centro de administración de Exchange (EAF) en español en un entorno de Microsoft Exchange Server 2013, la etiqueta para el nombre de usuario es Nombre de usuario\dominio: en lugar de Dominio\nombre de usuario:. Por lo tanto, los usuarios no pueden iniciar sesión en Outlook Web App o CEF.
Causa
El problema se produce porque la etiqueta se ha traducido incorrectamente.
Solución
Para resolver este problema, instale la actualización acumulativa siguiente:
2892464 descripción de la actualización acumulativa 3 para Exchange Server de 2013
Estado
Microsoft ha confirmado que se trata de un problema de los productos de Microsoft que se enumeran en la sección "Aplicable a".