Iniciar sesión con Microsoft
Iniciar sesión o crear una cuenta
Hola:
Seleccione una cuenta diferente.
Tiene varias cuentas
Elija la cuenta con la que desea iniciar sesión.

Síntomas

Cuando intenta ver el contenedor Grupos de equipo en la consola de administrador de Microsoft Operations Manager (MOM) 2005, recibirá el siguiente mensaje de error:

0X800706be: error en la llamada de procedimiento remoto

Además, se graban los sucesos siguientes en el registro de sucesos de aplicación en el servidor de administración MOM.

Mensaje 1 Mensaje 2

Causa

Este problema se produce después de actualizar el sistema operativo para un servidor de administración MOM 2005 de Microsoft Windows Server 2003 a Windows Server 2003 Service Pack 1 (SP1).

Solución

Información del Service pack

Para resolver este problema, obtenga el último service pack para Microsoft Operations Manager 2005. Para obtener más información, haga clic en el siguiente número de artículo para verlo en Microsoft Knowledge Base:

905416 cómo obtener el service pack más reciente de Microsoft Operations Manager 2005

Información de la revisión

Existe un hotfix disponible desde Microsoft. Sin embargo, esta revisión se diseñó para corregir únicamente el problema que se describe en este artículo. Aplíquela sólo a sistemas que experimenten este problema específico. Esta revisión podría ser sometida a comprobaciones adicionales. Por lo tanto, si no se ve muy afectado por este problema, recomendamos que espere a la próxima actualización de software que contenga este hotfix.

Si la revisión está disponible para su descarga, hay una sección de "Descarga de revisión disponible" en la parte superior de este artículo de Knowledge Base. Si esta sección no aparece, póngase en contacto con el servicio al cliente de Microsoft y soporte técnico para obtener la revisión.

Nota: Si se producen problemas adicionales o si se requiere cualquier otra solución, será necesario crear una solicitud de revisión independiente. Los costos habituales de soporte se aplicarán a las preguntas de soporte técnico adicionales y problemas que no califican para esta revisión específica. Para obtener una lista completa de los números de teléfono de servicio al cliente de Microsoft o para crear una solicitud de servicio independiente, visite el siguiente sitio Web de Microsoft:

http://support.microsoft.com/contactus/?ws=supportNota: El formulario de "Descarga de Hotfix disponible" muestra los idiomas para los que el Hotfix está disponible. Si no ve su idioma, es porque no hay una revisión para ese idioma.

Requisitos previos

No hay requisitos previos.

Requisito de reinicio

Este hotfix reinicia el servicio MOM en el servidor de administración.

Información de reemplazo de revisión

Este hotfix no sustituye a otras revisiones.

Información de archivo

La versión en inglés de esta revisión tiene los atributos de archivo (o atributos del archivo más reciente) mostrados en la tabla siguiente. Las fechas y horas de estos archivos se muestran en la hora Universal coordinada (UTC). Al ver la información del archivo, se convierte en hora local. Para encontrar la diferencia entre la hora UTC y la hora local, utilice la ficha zona horaria en la herramienta fecha y hora del Panel de Control. Date Time Version Size File name
---------------------------------------------------------
08-Apr-2005 18:26 5.0.2749.21 4,041,456 Dasserver.dll

Información sobre la instalación

Debe instalar esta revisión en cada servidor de administración de MOM 2005 que está ejecutando Windows Server 2003 SP1 o Windows Server 2003 service Pack posteriores. Para instalar este hotfix, siga estos pasos:

  1. Copie el archivo MOM2005-RTM-KB896989-X 86-ENU. EXE en una carpeta local o a una carpeta compartida en la red.

  2. En el servidor de administración, ejecute MOM2005-RTM-KB896989-X86-ENU. EXE. Puede ejecutar MOM2005-RTM-KB896989-X 86-ENU. EXE mediante el Explorador de Windows o un símbolo.

Nota: Esta revisión se detenga y reinicie el servicio MOM para que los cambios surtan efecto.

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft que se enumeran en la sección "Aplicable a". Este problema se corrigió primero en Microsoft Operations Manager 2005 Service Pack 1.

Más información

Para obtener más información acerca de otros problemas que pueden resolverse con el Service Pack 1 de Microsoft Operations Manager 2005, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:

905420 lista de errores corregidos en los service Pack de Microsoft Operations Manager 2005

Para obtener más información acerca de la terminología estándar utilizada para describir las actualizaciones de software, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:

824684 descripción de la terminología estándar que se utiliza para describir las actualizaciones de software de Microsoft

¿Necesita más ayuda?

¿Quiere más opciones?

Explore las ventajas de las suscripciones, examine los cursos de aprendizaje, aprenda a proteger su dispositivo y mucho más.

Las comunidades le ayudan a formular y responder preguntas, enviar comentarios y leer a expertos con conocimientos extensos.

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a su experiencia?
Si presiona Enviar, sus comentarios se usarán para mejorar los productos y servicios de Microsoft. El administrador de TI podrá recopilar estos datos. Declaración de privacidad.

¡Gracias por sus comentarios!

×