PowerPoint 2013으로 전환

빠른 시작

브라우저가 비디오를 지원하지 않습니다. Microsoft Silverlight, Adobe Flash Player 또는 Internet Explorer 9를 설치하세요.

이 비디오에서는 PowerPoint 2013에서 변경 된 다섯 가지 주요 기능을 보여 줍니다.

간단히 작업 시작

PowerPoint 2003에서 파일을 열거나, 파일 > 새로 만들기 를 클릭 하 고 서식 파일 또는 빈 프레젠테이션을 엽니다.

리본 메뉴

메뉴 대신 리본 메뉴에서 명령 그룹의 탭을 제공 합니다. 가장 많이 사용 하는 도구는 탭에 있습니다.

  • 삽입 을 클릭 하 여 그림, 동영상 또는 소리를 추가 하 고 사진 앨범을 만듭니다.

  • 페이지 설정, 슬라이드 방향 및 테마에 대 한 디자인 을 클릭 합니다.

  • 전환 탭을 사용 하 여 페이드 또는 지우기, 애니메이션 탭을 사용 하 여 이동 및 슬라이드 쇼 탭에서 프레젠테이션을 시작 하 고 실행 합니다.

  • 검토 탭을 사용 하 여 메모를 추가 하 고, 맞춤법을 검사 하 고, 프레젠테이션을 공유 하 고, 보기 탭에서 보기를 전환할 수 있습니다.

파일 저장

  • 파일 > 다른 이름으로 저장을 클릭 합니다.

  • 파일의 위치를 선택 하 고 저장을 클릭 합니다.

  • Microsoft 365 또는 OneDrive 을 사용 하는 경우 위치 추가를 클릭 하 고 사용할 서비스를 클릭 한 다음 로그인 합니다.

추가 도움이 필요하신가요?

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×