메시지를 보내면 메시지가 성공적으로 전송될 때까지 일시적으로 아웃박스 에 저장됩니다.
일반적으로 메시지는 매우 짧은 시간 동안 받은 편지함에 유지되지만 전자 메일 서버에 연결되지 않았거나 다른 것이 잘못되면 메시지가 잠시 동안 아웃박스에 남아 있을 수 있습니다.
받은 편지함에 있는 전자 메일 메시지에 대한 도움말은 클래식 Outlook에서 메시지를 보내거나 받을 수 없는 문제 해결 문서를 참조하세요.
다른 모든 폴더가 사전순으로 나열된 폴더 창 에 아웃박스가 표시됩니다.
-
클래식 Outlook의 폴더 창이 열려 있지 않으면 리본에서 보기 탭을 선택한 다음 레이아웃 > 폴더 창 > 기본을 선택합니다.
메시지를 보내면 메시지가 성공적으로 전송될 때까지 일시적으로 아웃박스 에 저장됩니다.
일반적으로 메시지는 매우 짧은 시간 동안 받은 편지함에 유지되지만 전자 메일 서버에 연결되지 않은 경우 메시지가 잠시 동안 아웃박스에 있을 수 있습니다.
또한 새 Outlook 전자 메일 메시지 초안을 작성하고 내일 아침에 보내도록 예약하면 예약된 배달 시간이 도착할 때까지 메시지가 Outbox 폴더에 저장됩니다.
다른 모든 폴더가 사전순으로 나열된 폴더 창 에 아웃박스가 표시됩니다.
-
새 Outlook 폴더 창이 열려 있지 않으면 리본에서 보기 탭을 선택한 다음 폴더 창 > 폴더 목록 > 표시를 선택합니다.