편지 병합을 사용하면 각 문자가 레이아웃, 서식, 텍스트 및 그래픽과 동일한 개인 설정된 문자 일괄 처리를 만들 수 있습니다.

편지 준비

  1. 메일 병합 시작 > 편지로 >이동합니다.

    편지가 선택된 메일 병합 시작 메뉴

  2. Word 메일 목록으로 보낼 문자의 본문을 입력합니다.

메일링 목록 설정

메일링 목록은 편지를 사용자 지정하는 데 Word 정보를 포함하는 데이터 원본입니다. 메일 병합에 사용할 수 있는 데이터 원본을 참조합니다.

메일 목록을 정렬하거나 필터링해야 하는 경우 메일 병합: 받는 사람 편집 을 참조하세요.

편지에 개인 설정된 콘텐츠 추가

편지를 받는 각 사용자에 대해 다른 콘텐츠를 편지에 추가합니다.

  1. 메일 > 주소 블록으로 이동합니다.

    Word 메일 병합의 일부로 메일링 탭의 쓰기 & 삽입 그룹에서 주소 블록을 선택합니다.

  2. 주소 블록 삽입 대화 상자에서 받는 사람의 이름에 대한 형식을 선택합니다.

    주소 블록 옵션

    자세한 정보는 주소 블록 삽입을 참조하세요.

  3. 확인을 선택합니다.

  4. 인사말을 선택합니다.

    Word 메일 병합의 일부로 메일링 탭의 쓰기 & 삽입 그룹에서 인사말 줄을 선택합니다.

  5. 인사말 줄 삽입 대화 상자에서 사용할 서식을 선택합니다.

    자세한 정보는 인사말 삽입을 참조하세요.

  6. 확인을 선택하여 인사말 줄 필드를 삽입합니다.

  7. 파일 > 저장으로 이동합니다.

메일 목록에서 다른 사용자 지정 정보를 삽입하는 경우 한 번씩 메일 병합 필드 추가를 참조하세요.

문자 미리 보기 및 인쇄

  1. 미리 보기 > 메일로 이동하여 편지를 미리 읽습니다.

    Word 우편물 탭의 결과 미리 보기 그룹.

  2. 다음 메일 병합 미리 보기 결과에 대한 다음 레코드 단추 또는 이전 메일 병합 미리 보기 결과에 대한 이전 레코드 단추 선택하여 데이터 집합이 이름과 주소가 올바른지 확인하려면 스크롤합니다.

  3. 병합된 결과에서 편지의 메일 병합 필드로 다시 전환된 결과 미리 보기를 선택합니다.

  4. 문서 인쇄 & 병합 >완료를 선택합니다.

    개별 문서 편집,문서 인쇄또는 전자 메일 메시지 보내기를 선택하세요.

    Word 메일 병합의 일부로 메일링 탭의 마쳤기 그룹에서 병합 완료를 & 선택한 다음 옵션을 선택합니다.

개인 설정된 편지 저장

파일 > 저장으로 이동합니다. 메일 병합 문서를 저장할 때 나중에 사용할 수 있도록 메일링 목록에 계속 연결됩니다.

메일 병합 문서를 다시 사용하게 하여 메일 병합 문서를 를 를 를 수 있습니다. 연결을 Word 메시지가 표시될 때 예를 선택합니다.

기본 문서 준비

  1. 메일 병합 시작 > 편지로 >이동합니다.

    편지 양식

  2. Word 메일 목록으로 보낼 문자의 본문을 입력합니다.

메일링 목록 설정

메일링 목록은 편지를 사용자 지정하는 데 Word 정보를 포함하는 데이터 원본입니다. 메일 병합에 사용할 수 있는 데이터 원본을 참조합니다.

메일 목록을 정렬하거나 필터링해야 하는 경우 메일 병합: 받는 사람 편집 을 참조하세요.

편지에 개인 설정된 콘텐츠 추가

병합 필드를 통해 데이터베이스의 이름, 주소 및 기타 필드를 추가합니다.

  1. 병합 필드 삽입 > 메일로 이동하고 추가할 필드를 선택합니다.

    우편물 탭에서 병합 필드 삽입이 강조 표시됨

    원하는 정보를 모두 편지에 추가할 때까지 계속 필드를 추가합니다.

  2. 확인을 선택합니다.

문자 미리 보기 및 인쇄

  1. 미리 보기 >메일로 이동하여 편지를 미리 읽습니다. 왼쪽 및 오른쪽 화살표를 사용하여 각 레코드를 스크롤합니다.

    우편물 탭에서 결과 미리 보기가 강조 표시됨

  2. 추가 변경하려면 결과 미리 보기를 다시 선택하여 필드 보기로 돌아오게 합니다.

  3. 편지가 원하는 모양을 보이면 편지 > 인쇄 > 병합 & >선택합니다.

    우편물 탭에서 완료 및 병합 옵션과 문서 인쇄 옵션이 강조 표시됨

    병합 > & > 메일로 이동하여 인쇄하기 전에 각 편지를 개별적으로 검토하고 업데이트합니다.

  4. 파일 >인쇄를 선택하여 문자를 인쇄합니다.

개인 설정된 편지 저장

메일 병합 문서를 저장하면 나중에 사용할 메일 목록에 계속 연결됩니다.

메일 병합 문서를 다시 사용하게 하여 메일 병합 문서를 를 를 를 수 있습니다. 연결을 Word 메시지가 표시될 때 예를 선택합니다.

학습 과정의 일부인 다음 비디오에서 편지에 대한 메일 병합이 작동하는 방법에 대해 자세히 알아보면 됩니다.

브라우저가 비디오를 지원하지 않습니다.

추가 도움이 필요하신가요?

기술 향상
교육 살펴보기
새로운 기능 우선 가져오기
Microsoft Insider 참가

이 정보가 유용한가요?

번역 품질에 얼마나 만족하시나요?

사용 경험에 어떠한 영향을 주었나요?

추가 피드백이 있으신가요? (선택 사항)

소중한 의견에 감사드립니다.

×