Symptomen
Neem het volgende scenario:
-
U zijn ingeschakeld voor Enterprise Voice.
-
U gebruikt de Skype voor Business app op een iOS- of Android gebaseerde mobiele telefoon.
-
U instellen -Instellingen voor voicemail op mobiele telefonie of VoIP over Wi-Fi alleen.
In dit scenario wanneer u een Skype voor Business-vergadering deelnemen aan de waarde van Instellingen voor stem wordt af en toe opnieuw ingesteld op VoIP altijd.
Oorzaak
Het probleem treedt op omdattoewijzing van beleid voor stem van de gebruiker opnieuw wordt ingesteld nade Skype voor Business appis teruggebracht van achtergrond bij ontvangst van een binnenkomend gesprek.
Oplossing
U kunt dit probleem oplossen door de juli 2018 cumulatieve update 6.0.9319.534 voor Skype voor installeren 2015 Business Server, webserver onderdelen.