Prestatieproblemen in Outlook oplossen

Van toepassing op
Outlook 2016 Outlook 2013 Microsoft Outlook 2010 Outlook for Microsoft 365 Outlook 2019

Belangrijk Dit artikel bevat een sectie waarin wordt beschreven hoe u beveiligingsinstellingen kunt verlagen of hoe u beveiligingsfuncties op een computer kunt uitschakelen. Je kunt deze wijzigingen aanbrengen om een specifiek probleem te omzeilen. Voordat u deze wijzigingen aanbrengt, raden we u echter aan de risico's te evalueren die gepaard gaan met het implementeren van deze tijdelijke oplossing in uw specifieke omgeving. Als u deze tijdelijke oplossing implementeert, moet u ervoor zorgen dat u de juiste extra stappen volgt om de computer te beschermen.

INLEIDING

In dit artikel wordt beschreven hoe u prestatieproblemen in Microsoft Outlook kunt oplossen.

Mogelijk ondervindt u een of meer van de volgende prestatieproblemen in Outlook:

  • Outlook lijkt niet meer te reageren.
  • Het lijkt erop dat Outlook lange tijd niet meer reageert.

Meer informatie

De prestatieproblemen kunnen worden veroorzaakt door een of meer van de volgende omstandigheden:

  • Onvoldoende computerspecificaties
  • Afwezigheid van het nieuwste servicepack en updates voor Outlook
  • Grote bestanden met persoonlijke mappen (.pst) of offlinemappen (.ost)
  • Invoegtoepassingen van derden
  • Uw AppData-map wordt omgeleid naar een netwerklocatie
  • Integratie van Microsoft Skype voor Bedrijven
  • Interactie met antivirussoftware
  • Indexering van Windows Search of Windows Desktop Search
  • Onvolledige sluiting van PST- of OST-bestanden
  • Veel RSS-feeds (Really Simple Syndication)
  • To-Do Bar en Online-modus met Exchange-server
  • Beschadigd Outlook-berichtenprofiel

Notitie Veel van deze items kunnen automatisch worden gecontroleerd door de Microsoft Ondersteuning- en herstelassistent (SaRA). Ga als volgt te werk om de automatische controles te starten:

  1. Installeer het hulpprogramma Geavanceerde diagnostische gegevens van Outlook .
  2. Klik op Uitvoeren wanneer u hierom wordt gevraagd door de browser.
  3. Bekijk in het gegenereerde rapport de items op het tabblad Gevonden problemen . Voor configuratiedetails over Outlook, Windows en uw computer controleert u de instellingen op het tabblad Gedetailleerde weergave .

Voldoet de computer aan de systeemvereisten voor de versie van Office die u gebruikt?

Controleer of de computer aan de systeemvereisten voldoet voor de versie van Office die u gebruikt. Ga voor meer informatie over de systeemvereisten voor Office naar de volgende Microsoft-website, afhankelijk van uw versie van Office:

Voor Office 2016 en Office 2013:

Systeemvereisten voor Office
Voor Office 2010:

Systeemvereisten voor Office 2010
Als de computer alleen aan de minimale systeemvereisten voldoet, ervaart u geen optimale prestaties in Office.

Gebruikt u de nieuwste versie van Outlook?

We raden u aan de nieuwste toepasselijke servicepacks (SP) en hotfixpakketten te installeren. Zie het volgende artikel in de Microsoft Knowledge Base voor meer informatie over de nieuwste toepasselijke updates:

2625547 De nieuwste toepasselijke updates voor Microsoft Outlook installeren (alleen in de VS)
 

Hebt u een groot PST- of OST-bestand?

Als u een groot PST- of OST-bestand hebt, is het mogelijk dat de toepassing wordt onderbroken terwijl u veelvoorkomende bewerkingen in Outlook uitvoert. Deze typische bewerkingen zijn het lezen, verplaatsen en verwijderen van e-mailberichten.

Wanneer u Outlook gebruikt, zijn over het algemeen de volgende richtlijnen voor OST-grootte van toepassing:

  • Maximaal 5 gigabyte (GB): deze bestandsgrootte biedt een goede gebruikerservaring op de meeste hardware.
  • Tussen 5 en 10 GB: deze bestandsgrootte is meestal afhankelijk van de hardware. Dus als u een snelle harde schijf en veel RAM-geheugen hebt, zult u een betere ervaring hebben. Bij langzamere harde schijven, zoals stations die doorgaans worden aangetroffen op draagbare computers of SSD's (solid-state drives) van de eerste generatie, treden er echter enkele toepassingspauzes op wanneer de stations reageren.
  • Meer dan 10 GB: wanneer het OST-bestand deze grootte bereikt, beginnen er korte pauzes op te treden op de meeste hardware.
  • Zeer groot (25 GB of groter): Een OST-bestand van deze grootte verhoogt de frequentie van korte pauzes, vooral wanneer u nieuwe e-mailberichten downloadt. U kunt echter groepen voor verzenden/ontvangen gebruiken om uw e-mail handmatig te synchroniseren. Zie de sectie 'Synchroniseert u veel RSS-feeds?' voor meer informatie over groepen voor verzenden/ontvangen.

In Outlook 2010 en latere versies is de maximale grootte voor een PST-bestand 50 GB. De maximale grootte voor een PST- of OST-bestand met Unicode-indeling is standaard ongeveer 25 GB. In het volgende Microsoft Knowledge Base-artikel wordt beschreven hoe u de maximale grootte van een PST- of OST-bestand kunt vergroten:

832925 De groottelimiet voor zowel (PST)- als (OST)-bestanden configureren in Outlook

Hebt u veel items in één map?

Als u OST- of PST-bestanden gebruikt

Als u veel items in één map hebt, ondervindt u mogelijk prestatieproblemen tijdens bepaalde bewerkingen in Outlook terwijl u lokale gegevensbestanden gebruikt. Als u Outlook gebruikt om verbinding te maken met een postvak op een Microsoft Exchange Server en de Exchange-modus met cache gebruikt, synchroniseert Outlook e-mail en andere items naar een offline Outlook-gegevensbestand (.ost). Als u Outlook gebruikt om verbinding te maken met andere e-mailaccounts, zoals POP3 of IMAP, worden e-mail en andere items in een lokaal Outlook-gegevensbestand (.pst) opgeslagen. Deze prestatieproblemen treden vooral op wanneer u mappen met een groot aantal items in- en uitschakelt. 

Als u meer dan 100.000 items in één map hebt in Outlook 2010 en latere versies, kunnen andere weergaven dan Rangschikken op: Datum langzamer zijn. Het is raadzaam verschillende items in deze grotere mappen te verplaatsen naar afzonderlijke mappen in hetzelfde archief of archiefarchief, en Rangschikken op: Datum te gebruiken wanneer u Outlook uitvoert. Klik op het volgende artikelnummer in de Microsoft Knowledge Base voor meer informatie:

2768656 Prestatieproblemen met Outlook wanneer er te veel items of mappen zijn in een cachemodus .ost of .pst bestandsmap

Als u verbinding maakt met Exchange in de onlinemodus

Als u de Exchange-modus met cache niet gebruikt, raadpleeg dan een van de volgende bronnen. In deze bronnen worden enkele prestatieproblemen gedocumenteerd op een Exchange-server met een hoog aantal items en beperkte weergaven. Daarnaast wordt in de informatiebronnen besproken hoe deze prestatieproblemen van invloed kunnen zijn op de algehele gebruikerservaring van de client. Ga naar de volgende Microsoft-websites voor informatie over het prestatie-effect van een hoog aantal items en beperkte weergaven:

Inzicht in de prestatiefactoren van databases en logboeken

Inzicht in de invloed van hoge itemaantallen en beperkte weergaven op de prestaties

Hebt u niet-essentiële of verouderde invoegtoepassingen geïnstalleerd in Outlook?

Als u niet-essentiële invoegtoepassingen hebt geïnstalleerd, kunt u deze uit Outlook verwijderen. Ga als volgt te werk om de geïnstalleerde invoegtoepassingen weer te geven:

  1. Klik in Outlook op het tabblad Bestand.
  2. Klik op Opties en klik vervolgens op Invoegtoepassingen om een lijst weer te geven met de COM-invoegtoepassingen die zijn geïnstalleerd.

Standaard zijn de volgende COM-invoegtoepassingen opgenomen in Office 2010:

  • Microsoft Access Outlook-invoegtoepassing voor het verzamelen en publiceren van gegevens
  • Microsoft Exchange-invoegtoepassing
  • Microsoft Outlook Connector voor sociale netwerken
  • Microsoft SharePoint Workspace Proxy voor Outlook-invoegtoepassing
  • Microsoft SharePoint Server-invoegtoepassing voor het importeren van collega's
  • Microsoft VBA voor Outlook-invoegtoepassing
  • OneNote-notities over Outlook-items
  • Windows Search Email Indexer

Alle andere invoegtoepassingen onder COM-invoegtoepassingen zijn geïnstalleerd met andere software.

Als u wilt bepalen of het prestatieprobleem wordt veroorzaakt door invoegtoepassingen, voert u Outlook uit in de veilige modus. Houd hiervoor Ctrl ingedrukt wanneer u Outlook start. Wanneer Outlook wordt gestart in de Veilige modus, zijn alle COM-invoegtoepassingen en Exchange Server-clientextensies uitgeschakeld.

Als het probleem niet meer optreedt wanneer Outlook in de veilige modus wordt uitgevoerd, is het waarschijnlijk dat een van de invoegtoepassingen het prestatieprobleem veroorzaakt. Als u mogelijke problemen wilt oplossen die worden veroorzaakt door COM-invoegtoepassingen of Exchange Server-clientextensies, schakelt u items uit die u niet regelmatig gebruikt. Start vervolgens Outlook opnieuw. Als het probleem hiermee niet is opgelost, schakelt u de overige invoegtoepassingen één voor één uit. Als het probleem daarmee niet wordt opgelost, wordt het mogelijk niet veroorzaakt door een invoegtoepassing.

Ga als volgt te werk om COM-invoegtoepassingen uit te schakelen:

  1. Klik in Outlook op het tabblad Bestand.
  2. Klik op Opties en klik vervolgens op Invoegtoepassingen om een lijst weer te geven met de COM-invoegtoepassingen die zijn geïnstalleerd.
  3. Selecteer COM-invoegtoepassingen in de lijst Beheren en klik op Start.
  4. Schakel in het dialoogvenster COM-invoegtoepassingen de selectievakjes uit voor de COM-invoegtoepassingen die u wilt uitschakelen.
  5. Klik op OK en start Outlook opnieuw.

Wordt uw AppData-map omgeleid naar een netwerklocatie?

Belangrijk
Volg de stappen in deze sectie zorgvuldig. Er kunnen ernstige problemen optreden als u het register verkeerd wijzigt. Maak voordat u wijzigingen aanbrengt een back-up van het register voor herstel voor het geval er problemen optreden.

Outlook slaat bepaalde gegevens, zoals e-mailhandtekeningen en het woordenboek voor spellingcontrole, op in de map AppData. Als het netwerk traag presteert, moet Outlook wachten tot de lees- en schrijfbewerkingen in de AppData-directory voltooid zijn.

Ga als volgt te werk om omleiding van de AppData-directory uit te schakelen:

  1. Sluit Outlook.

  2. Start de Register-editor. Gebruik hiervoor een van de volgende procedures, afhankelijk van uw versie van Windows:

    • Windows 10, Windows 8.1 en Windows 8: Druk op Windows-toets+R om het dialoogvenster Uitvoeren te openen. Typ regedit.exeen druk op OK.
  3. Zoek in de Register-editor naar de volgende subsleutel en klik erop:

    HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Explorer\User Shell Folders

  4. Zoek en dubbelklik op de volgende waarde:

    AppData

  5. Typ het volgende pad in het vak Waardegegevens en klik op OK.

    %USERPROFILE%\AppData\Roaming

    Typ het volgende pad in het vak Waardegegevens en klik op OK.

  6. Sluit de Register-editor af.

Is Outlook-integratie met Skype voor Bedrijven ingeschakeld?

Outlook bevat standaard functie-integratie met Microsoft Skype voor Bedrijven. De functies die Outlook en Skype delen, hebben voornamelijk betrekking op aanwezigheidsgegevens, zoals of iemand bezet of afwezig is of in een vergadering zit. Ga als volgt te werk om functie-integratie uit te schakelen:

  1. Klik in Outlook op het tabblad Bestand en klik vervolgens op Opties.
  2. Klik op Contactpersonen en schakel het selectievakje Onlinestatus naast een naam weergeven onder Onlinestatus en foto's uit en klik op OK.
  3. Start Outlook opnieuw.

Is er antivirussoftware actief?

Waarschuwing Deze methode kan uw computer of netwerk kwetsbaarder maken bij een aanval door kwaadwillende gebruikers of schadelijke software, zoals een virus. Microsoft raadt deze tijdelijke oplossing niet aan, maar verstrekt deze informatie zodat u zelf kunt beslissen of u de methode al dan niet wilt uitvoeren. U gebruikt deze tijdelijke oplossing voor uw eigen risico.

Als uw antivirussoftware is geïntegreerd met Outlook, kunt u prestatieproblemen ondervinden in Outlook. In dit geval kunt u alle Outlook-integratie uitschakelen in de antivirussoftware. Of u kunt invoegtoepassingen voor antivirussoftware uitschakelen die in Outlook zijn geïnstalleerd. Als u verbinding maakt met een postvak van Exchange Server, wordt het postvak of de e-mailberichten al gescand door antivirussoftware op de server. Neem contact op met de beheerder van Exchange om te controleren of dit het geval is.

U moet mogelijk contact opnemen met de fabrikant van het antivirusprogramma om te bepalen hoe de antivirussoftware moet worden geconfigureerd om integratie met Outlook of scannen in Outlook uit te sluiten.

Als u bovendien van plan bent virusscans op bestandsniveau uit te voeren terwijl Outlook wordt gebruikt, leest u het volgende Microsoft TechNet Library-artikel.

Antivirusscans plannen voor Outlook 2010

Antivirusscans voor Outlook 2013 plannen

Sectie 'Outlook-beveiligingsoverwegingen' van planningsoverwegingen voor de implementatie van Outlook 2016 voor Windows

Indexeert Windows Search of Windows Desktop Search momenteel gegevens in het PST- of OST-bestand?

Windows Search in de versies van Windows 10 en Windows 8 indexeert alle gegevens in .ost-bestanden en .pst-bestanden. Outlook-gegevens worden echter alleen geïndexeerd wanneer Outlook actief is. Daarom moet u Outlook mogelijk ook 's nachts actief laten om te bepalen of prestatieproblemen te maken hebben met het opbouwen van uw zoekindexen. 

Prestatieproblemen kunnen toenemen wanneer Outlook wordt uitgevoerd in de onlinemodus. Dergelijke prestatieproblemen treden op omdat de uitvoering van Outlook in de onlinemodus de belasting van de Exchange-server verhoogt. Dit prestatieprobleem doet zich vooral voor wanneer Outlook is geconfigureerd in een niet-standaardstatus om de items van de Exchange-server naar de lokale clientindex te indexeren en als meer dan één gebruiker de Outlook-gegevens tegelijkertijd indexeert met behulp van Windows Search of WDS.

Ga als volgt te werk om de indexeringsstatus voor Outlook-gegevens in Outlook te bepalen:

  1. Klik in het zoekvak boven de lijst met e-mailberichten. Het tabblad Zoeken wordt ingeschakeld zodra u dit doet.
  2. Klik in de sectie Opties op Hulpmiddelen voor zoeken en selecteer vervolgens Indexeringsstatus.
  3. Bekijk in het dialoogvenster Indexeringsstatus hoeveel items er nog moeten worden geïndexeerd.

De ingebouwde back-off-mechanismen in het indexeringsonderdeel van Windows Search of WDS onderbreken de indexering van Outlook-gegevens wanneer het systeem intensief wordt gebruikt. De eenvoudigste manier om het indexeren te voltooien, is door Outlook 's nachts actief te laten.

Bovendien kunt u prestatieproblemen beperken door Outlook in de Exchange-modus met cache uit te voeren. In deze modus wordt met Windows Search of WDS gezocht in de lokale kopie van het postvak in plaats van in de inhoud van het postvak op de server.

Is het PST- of OST-bestand niet goed afgesloten?

Als het PST- of OST-bestand niet goed wordt afgesloten, wordt de volgende keer dat u Outlook start, mogelijk een van de volgende foutberichten weergegeven:

  • Foutbericht 1

    Opmerking

    Het gegevensbestand kan niet worden geopend in Outlook
    totdat deze op problemen is gecontroleerd.

  • Foutbericht 2

    Opmerking

    Microsoft Office Outlook' is afgesloten zonder uw Outlook-gegevensbestand 'station:\Gebruikers\gebruikersnaam\AppData\Local\Microsoft\Outlook\outlook.ost' goed te sluiten. 'Microsoft Office Outlook' moet opnieuw worden gestart. Als dit foutbericht zich opnieuw voordoet, neemt u contact op met ondersteuning voor 'Microsoft Office Outlook' voor hulp.

  • Foutbericht 3

    Opmerking

    Het gegevensbestand
    bestandsnaam is niet goed afgesloten'. Dit bestand wordt gecontroleerd op problemen.

Als u een of meer van deze foutberichten ontvangt, kunnen er prestatieproblemen optreden totdat Outlook het afstemmingsproces voor het OST-bestand of het PST-bestand heeft voltooid. Het volgende tandwielpictogram wordt weergegeven op de statusbalk terwijl het gegevensbestand in Outlook op de achtergrond wordt gecontroleerd:

Wanneer dit pictogram verdwijnt, is het .pst-bestand of .ost-bestand afgestemd. Het afstemmingsproces wordt onderbroken bij het afsluiten en hervat (vanaf het punt waar het was onderbroken) de volgende keer dat u Outlook start.

Een onjuist afgesloten .ost-bestand of .pst-bestand kan zich voordoen om een van de volgende redenen:

  • Antivirusscan van het bestand
  • Microsoft Windows afsluiten geforceerd voordat het proces Outlook.exe volledig is afgesloten
  • Outlook-invoegtoepassingen

Als u dit probleem vaak ziet en u Outlook moet afsluiten kort voordat u de computer afsluit, is het wellicht beter om Windows af te sluiten terwijl Outlook nog actief is. U wordt aangeraden dit te doen in plaats van Outlook af te sluiten en kort daarna Windows af te sluiten.

Gebruikt u een regel waarmee items uit het standaardarchief worden verplaatst?

Regels die items van het standaardarchief naar een ander archief verplaatsen, kunnen prestatieproblemen veroorzaken wanneer e-mailberichten in Outlook worden gedownload.

Als u regels gebruikt om e-mail van een POP3-account naar een andere winkel te verplaatsen, kunt u nieuwe functies in Outlook 2010 gebruiken waarmee u de bezorgingslocatie van het POP3-account kunt wijzigen. In dat geval hoeft u geen regels te gebruiken om e-mail van dat account naar het afzonderlijke archief te sturen.

Ga hiervoor als volgt te werk:

  1. Klik in Outlook op het tabblad Bestand , klik op Info, klik op Accountinstellingen, klik nogmaals op Accountinstellingen en selecteer het POP3-account in de lijst.
  2. Klik op Map wijzigen onder in het dialoogvenster Accountinstellingen om een map te selecteren in het afzonderlijke archief waaraan u dat account wilt bezorgen.

Als u geen POP3-account gebruikt, kunt u dit probleem ook omzeilen door de doelmap voor alle regels in te stellen in dezelfde Outlook-winkel. Vervolgens kunt u de functie AutoArchiveren gebruiken om berichten bulksgewijs uit het standaardarchief te verplaatsen.

Als u meer informatie wilt over het configureren van de functie AutoArchiveren, klikt u op het volgende artikelnummer in de Microsoft Knowledge Base:

830119 beschrijving van de functie AutoArchiveren in Outlook

Synchroniseert u veel RSS-feeds?

Als u veel RSS-feeds synchroniseert met Outlook, ondervindt u mogelijk prestatieproblemen wanneer u bepaalde gewone bewerkingen uitvoert. Standaard worden alle RSS-feeds automatisch gesynchroniseerd op ingestelde intervallen. Als er te veel feeds zijn, reageert Outlook mogelijk niet meer.

U kunt een afzonderlijke groep voor verzenden/ontvangen maken met alleen uw RSS-feeds en u kunt deze verwijderen uit de groep waarin uw standaard-e-mailaccount zich bevindt. Hiermee kunt u de RSS-feeds op aanvraag synchroniseren in plaats van op vaste intervallen. Ga hiervoor als volgt te werk:

  1. Klik op het tabblad Bestand , klik op Opties, klik op Geavanceerd en klik vervolgens op Verzenden/ontvangen in de sectie Verzenden en ontvangen .
  2. Klik op de optie Alle accounts en klik vervolgens op Bewerken.
  3. Klik in het navigatiedeelvenster (links) op RSS.
  4. Schakel onder Opties voor verzenden/ontvangen de selectievakjes uit naast de RSS die u niet met Outlook wilt synchroniseren en klik vervolgens op OK.
  5. Klik op Nieuw, typ een naam voor de nieuwe groep en klik op OK.
  6. Klik aan de linkerkant op RSS.
  7. Selecteer de RSS-feeds die u wilt beperken en klik op OK.

Met de instellingen in het venster Groep voor verzenden/ontvangen kunt u de synchronisatiesnelheid van de nieuwe groep aanpassen.

Gebruikt u Outlook met de To-Do balk ingeschakeld of met een vastgezette korte weergave wanneer Outlook in de onlinemodus wordt uitgevoerd op een Exchange-server?

Als u Outlook 2013 of hoger uitvoert met een vastgezette korte weergave of Outlook 2010 met de To-Do balk ingeschakeld terwijl Outlook in de onlinemodus wordt uitgevoerd op een Exchange-server, worden de extra gegevens die worden weergegeven in de vastgezette korte weergave of de To-Do balk van de server opgehaald. Daarom worden aanvullende gegevensaanvragen voor de vastgezette korte weergave of de To-Do balk uitgevoerd. Deze aanvullende gegevensaanvragen veroorzaken extra netwerkverkeer dat van invloed kan zijn op de prestaties van sommige standaardbewerkingen in Outlook.

In Outlook 2010 is het netwerkverkeer dat wordt veroorzaakt door de To-Do balk minder dan in eerdere versies, vooral als op de To-Do balk terugkerende agenda-items worden geladen.

Als u extra netwerkverkeer en het daaruit voortvloeiende prestatie-effect in Outlook wilt voorkomen, kunt u de korte weergave verwijderen of de To-Do balk uitschakelen en daardoor het netwerkverkeer tussen Outlook en Exchange in de onlinemodus verminderen. Deze vermindering van het aantal aanvragen voor het ophalen van gegevens is vooral van invloed op de gebruikerservaring als u een netwerk hebt met een hoge latentie of beperkte bandbreedte.

Als u de Kort weergeven wilt verwijderen of de To-Do balk wilt uitschakelen in Outlook, klikt u op To-Do balkin het menu Beeld en klikt u vervolgens op Uit.

Belangrijk
Volg de stappen in deze sectie zorgvuldig. Er kunnen ernstige problemen optreden als u het register verkeerd wijzigt. Maak voordat u wijzigingen aanbrengt een back-up van het register voor herstel voor het geval er problemen optreden.

Beheerders kunnen de To-Do balk uitschakelen op de computers van gebruikers waarop Outlook 2010 wordt uitgevoerd met behulp van de volgende registerinformatie.

Als u geen beleidsinstelling gebruikt, gebruikt u de volgende informatie.

Registerlocatie:
HKEY_CURRENT_USER\SOFTWARE\Microsoft\Office\14.0\Outlook\Options\ToDoBar

  • hetzij -
    HKEY_CURRENT_USER\SOFTWARE\Policies\Microsoft\Office\14.0\Outlook\Options\ToDoBar
    Waardenaam: DisableToDoBar
    Waardetype: DWORD
    Waardegegevens: 1 of 0

Notitie Als de waarde is ingesteld op 1, wordt de To-Do balk uitgeschakeld. Als de waarde is ingesteld op 0, wordt de To-Do balk ingeschakeld.

Ga naar de volgende Microsoft-websites voor meer informatie over hoe beheerders de gebruikersinterface via beleidsinstellingen kunnen beheren:

Gebruikersinstellingen voor Office 2010 configureren

Gebruikersconfiguraties voor Office 2010 beheren

Hebt u geprobeerd een nieuw Outlook-profiel te maken?

In sommige gevallen is een Outlook-berichtenprofiel mogelijk verkeerd geconfigureerd. Door een nieuw Outlook-profiel te maken, kunnen bepaalde prestatieproblemen mogelijk worden opgelost.

De producten van derden die in dit artikel worden besproken, worden vervaardigd door bedrijven die onafhankelijk zijn van Microsoft. Microsoft geeft geen garantie, impliciet of anderszins, met betrekking tot de prestaties of betrouwbaarheid van deze producten.

Microsoft biedt contactgegevens van derden om u te helpen technische ondersteuning te vinden. Deze contactgegevens kunnen zonder voorafgaande kennisgeving worden gewijzigd. Microsoft kan de juistheid van deze contactgegevens van derden niet garanderen.

Voor informatie over hoe u contact kunt opnemen met een van de bedrijven die in dit artikel worden genoemd, gaat u naar de volgende Microsoft-website:

Contactgegevens computerfabrikanten