Een afbeelding bijsnijden in Office

U kunt een afbeelding Bijsnijden om onnodige buitenranden te verwijderen.

Naast eenvoudig bijsnijden van randen, kunt u ook afbeeldingen bijsnijden volgens een bepaalde vorm en hoogte-breedteverhouding, of opvullingen voor afbeeldingen bijsnijden in een vorm (in Office voor Mac en in Office 2010 en hoger).

Foto van Surface Book

1:32

Office kunt u helpen met het bewerken van basis afbeeldingen met een eenvoudige afbeelding, zoals in de video hierboven, maar voor geavanceerdere taken hebt u mogelijk een speciale app voor het bewerken van afbeeldingen nodig. Digitale trends biedt aanbevelingen voor gratis software voor het bewerken van Foto's.

De marges van een afbeelding bijsnijden

  1. Gebruik invoegen > afbeelding om de afbeelding toe te voegen aan een Office bestand (zoals een Word document, PowerPoint presentatie of Excel werkmap).

  2. Klik met de rechtermuisknop op de afbeelding. Er verschijnt een pop-upmenu met twee knoppen direct boven of onder het menu. Bijsnijden is een van de knoppen.

    De knop Bijsnijden wordt boven of onder het snelmenu weergegeven
  3. Selecteer de knop De knop Bijsnijden bijsnijden .

    Aan de randen en hoeken van de afbeelding verschijnen zwarte bijsnijdgrepen.

    Aan de zijkanten en hoeken van de afbeelding verschijnen bijsnijdgrepen
  4. Snijd de afbeelding bij door een van de volgende handelingen uit te voeren:

    Omschrijving

    Actie

    Eén kant bijsnijden

    Sleep naar binnen aan de bijsnijdgreep aan de zijkant

    Twee aangrenzende zijden tegelijkertijd bijsnijden

    Sleep naar binnen aan de bijsnijdgreep in de hoek

    Aan twee parallelle zijden tegelijk evenveel bijsnijden

    Houd Ctrl ingedrukt terwijl u de bijsnijdgreep aan de zijkant naar binnen sleept

    U kunt de afbeelding ook tegengesteld bijsnijden of een marge rondom een afbeelding toevoegen door de bijsnijdgrepen naar buiten in plaats van naar binnen te slepen.

  5. (Optioneel) Als u het bijsnijdgebied wilt verplaatsen, wijzigt u het bijsnijdgebied door de randen of hoeken van de rechthoek te verslepen, of verplaatst u de afbeelding.

  6. Wanneer u klaar bent, drukt u op Esc of klikt u ergens buiten de afbeelding in het document.

Opmerking: Hulpmiddelen voor bijsnijden zijn niet beschikbaar voor vormen, maar in Office 2010 en hoger kunt u de grootte van een vorm aanpassen en vervolgens het hulpmiddel Punten bewerken gebruiken om een effect te bereiken dat vergelijkbaar is met bijsnijden. Met dit hulpmiddel kunt u een vorm dus ook aanpassen. Zie de vorm bewerken punten bewerken of bijsnijden voor meer informatie.

Bijsnijden tot een vorm, bijvoorbeeld een cirkel

Zie een afbeelding bijsnijden zodat deze in een vorm past.

Andere manieren om bij te snijden

Selecteer een kop hieronder om deze te openen en gedetailleerde instructies te zien.

Als u een afbeelding bijsnijdt tot een veelgebruikt fotoformaat of hoogte-/breedteverhouding, past deze gemakkelijk in een standaard fotolijstje. U kunt dit hulpmiddel ook gebruiken om een voorbeeld te bekijken van hoe een afbeelding in een bepaalde hoogte-breedteverhouding zal passen voordat u bijsnijdt.

  1. Gebruik Invoegen > Afbeelding om de afbeelding toe te voegen aan een Office-bestand (zoals een Word-document, een PowerPoint-presentatie of een Excel-werkmap).

  2. Klik op de afbeelding.

  3. Klik op Hulpmiddelen voor afbeeldingen > Opmaak en klik in de groep Grootte op de pijl onder Bijsnijden.

    De knop Bijsnijden op het tabblad Opmaak van Hulpmiddelen voor afbeeldingen

  4. Selecteer Hoogte-breedteverhouding in het menu dat verschijnt en klik op de gewenste verhouding.

    Er verschijnt een bijsnijdrechthoek met een voorbeeld van de afbeelding als deze is bijgesneden tot de geselecteerde hoogte-breedteverhouding.

  5. U kunt het bijsnijdgebied desgewenst aanpassen met de bijsnijdgrepen, zoals beschreven onder Een afbeelding bijsnijden.

  6. Wanneer u klaar bent, drukt u op Esc of klikt u ergens buiten de afbeelding in het document.

Zowel in de app Paint (in verschillende versies van Windows) als in de app Paint 3D (in Windows 10) kunt u een afbeelding bijsnijden. Open de afbeelding in de app en de knop Bijsnijden verschijnt op de werkbalk. Bekijk deze korte video voor een overzicht van enkele functies van de Paint 3D-app.

Na het bijsnijden van een afbeelding blijven de bijgesneden gebieden deel uitmaken van het bestand, maar u kunt ze niet zien. U kunt het bestand kleiner maken door de bijgesneden gebieden te verwijderen uit het afbeeldingsbestand. U voorkomt zo ook dat anderen de gedeelten van de afbeelding kunnen zien die u hebt verwijderd.

Belangrijk: Als u bijgesneden gebieden verwijdert en later van gedachten verandert, kunt u op de knop ongedaan knopafbeelding maken klikken om de gebieden te herstellen. U kunt de verwijdering ongedaan maken totdat het bestand is opgeslagen.

  1. Selecteer een of meer afbeeldingen waaruit u bijgesneden gebieden wilt verwijderen.

  2. Klik op Hulpmiddelen voor afbeeldingen > Opmaak en klik in de groep Aanpassen op Afbeeldingen comprimeren. Er verschijnt een dialoogvenster met compressieopties.

    De knop Afbeeldingen comprimeren op het tabblad Hulpmiddelen voor afbeeldingen - Opmaak

    Als de tabbladen Hulpmiddelen voor afbeeldingen en Opmaak niet worden weergegeven, controleert u of u wel een afbeelding hebt geselecteerd. U moet mogelijk op de afbeelding dubbelklikken om deze te selecteren en het tabblad Opmaak weer te geven. Als de schermgrootte beperkt is, ziet u mogelijk alleen het pictogram Afbeeldingen comprimeren.

    Het pictogram Afbeeldingen comprimeren zonder label

  3. Controleer onder Compressieopties of het selectievakje Bijgesneden gebieden van afbeeldingen verwijderen is ingeschakeld.

    Dialoogvenster Afbeeldingen comprimeren

    Als u alleen bijsnijdingen wilt verwijderen voor de geselecteerde afbeelding(en) en niet voor alle afbeeldingen in het bestand, schakelt u het selectievakje Alleen op deze afbeelding toepassen in.

    Selecteer desgewenst een optie voor Resolutie.

  4. Klik op OK.

Tip: Zie De bestandsgrootte van een afbeelding verkleinen voor meer informatie over het verkleinen van de bestandsgrootte van afbeeldingen en over het comprimeren van afbeeldingen.

Zie ook

Afbeeldingen invoegen

Een tekening toevoegen aan een Word-document

De bestandsgrootte van een afbeelding verkleinen

Indelingsopties in Word gebruiken om afbeeldingen verplaatsen

Tekst laten teruglopen rond afbeeldingen in Word

De marges van een afbeelding bijsnijden

  1. Gebruik invoegen > afbeeldingen om de afbeelding toe te voegen aan een Office bestand (zoals een Word document, PowerPoint presentatie of Excel werkmap).

  2. Klik op de afbeelding en klik op het tabblad Afbeeldingsopmaak op het werkbalk lint.

    De optie bijsnijden op het tabblad Afbeeldingsopmaak in Word 2019.

  3. Selecteer bijsnijdenop het tabblad Afbeeldingsopmaak .

    Aan de randen en hoeken van de afbeelding verschijnen zwarte bijsnijdgrepen.

    Aan de zijkanten en hoeken van de afbeelding verschijnen bijsnijdgrepen
  4. Snijd de afbeelding bij door een bijsnijdgreep naar binnen te slepen. Als u een van de hoekgrepen versleept, worden twee aaneengesloten kanten tegelijkertijd bijgesneden.

  5. Klik ergens buiten de afbeelding om de bijgesneden afbeelding te bekijken.

Opmerking: Nadat u een afbeelding hebt bijgesneden, zijn de bijgesneden onderdelen verborgen, maar blijven ze in het afbeeldingsbestand staan. Zie de sectie bijgesneden gebieden van een afbeelding verwijderenom het bijgesneden gedeelte permanent te verwijderen en de grootte van de afbeelding te verkleinen.

Bijsnijden tot een bepaalde vorm

Zie een afbeelding bijsnijden zodat deze in een vorm past.

Bijgesneden gebieden van een afbeelding verwijderen

Zelfs de gedeelten van een afbeelding die u hebt bijsnijden, blijven deel uitmaken van het afbeeldingsbestand. U kunt het bestand kleiner maken door deze gedeelten te verwijderen uit het afbeeldingsbestand. U voorkomt zo ook dat anderen de gedeelten van de afbeelding kunnen zien die u hebt verwijderd.

Belangrijk: Het verwijderen van bijgesneden gebieden van een afbeelding kan niet ongedaan worden gemaakt. U moet de bijgesneden gebieden daarom ook alleen maar verwijderen als u zeker weet dat u de afbeelding naar wens hebt bijgesneden en alle gewenste wijzigingen hebt aangebracht.

  1. Klik op de afbeelding of afbeeldingen waaruit u bijgesneden gebieden wilt verwijderen.

  2. Klik op het tabblad Afbeeldingsopmaak op Afbeeldingen comprimeren Knop Afbeeldingen comprimeren .

    (Als u het tabblad Opmaak niet ziet, controleert u of u wel een afbeelding hebt geselecteerd.)

  3. Schakel het selectievakje Bijgesneden gebieden van afbeeldingen verwijderen in.

    Als u alleen bijgesneden delen wilt verwijderen voor de geselecteerde afbeelding of afbeeldingen en niet voor alle afbeeldingen in het bestand, selecteert u Alleen geselecteerde afbeeldingen.

Zie ook

Afbeeldingen invoegen in Office voor Mac

Een afbeelding, tekstvak of ander object verplaatsen, draaien of groeperen in Office voor Mac

De grootte van een afbeelding, een vorm, een tekstvak of WordArt wijzigen

Tekstterugloop rond objecten bepalen in Word voor Mac

De marges van een afbeelding bijsnijden

  1. Selecteer in het bestand de afbeelding die u wilt bijsnijden.

  2. Terwijl de afbeelding is geselecteerd, klikt u op het tabblad Afbeelding opmaken op bijsnijden.

    Tabblad Afbeelding opmaken, groep Aanpassen

    Aan de randen en hoeken van de afbeelding verschijnen zwarte bijsnijdgrepen.

    Aan de zijkanten en hoeken van de afbeelding verschijnen bijsnijdgrepen
  3. Versleep de bijsnijdgreep om de marges van de afbeelding af te knippen, en klik vervolgens buiten de afbeelding.

    U kunt de positie van het gebied dat wordt bijgesneden bepalen door het bijsnijdgebied te verplaatsen (door de randen van de bijsnijdrechthoek te slepen) of door de afbeelding zelf te verplaatsen.

Nadat u een afbeelding hebt bijgesneden, blijven de bijgesneden gedeelten deel uitmaken van het afbeeldingsbestand. Zie Bijgesneden gebieden van een afbeelding verwijderen als u het bijgesneden deel permanent wilt verwijderen en de afbeelding kleiner wilt maken.

Bijsnijden tot een bepaalde vorm

Zie een afbeelding bijsnijden zodat deze in een vorm past.

Bijgesneden gebieden van een afbeelding verwijderen

Zelfs de gedeelten van een afbeelding die u hebt bijsnijden, blijven deel uitmaken van het afbeeldingsbestand. U kunt het bestand kleiner maken door deze gedeelten te verwijderen uit het afbeeldingsbestand. U voorkomt zo ook dat anderen de gedeelten van de afbeelding kunnen zien die u hebt verwijderd.

Belangrijk: Het verwijderen van bijgesneden gebieden van een afbeelding kan niet ongedaan worden gemaakt. U moet de bijgesneden gebieden daarom ook alleen maar verwijderen als u zeker weet dat u de afbeelding naar wens hebt bijgesneden en alle gewenste wijzigingen hebt aangebracht.

  1. Klik op de afbeelding of afbeeldingen waaruit u bijgesneden gebieden wilt verwijderen.

  2. Klik op het tabblad Afbeelding opmaken.

    (Als u het tabblad Afbeelding opmaken niet ziet, controleert u of u wel een afbeelding hebt geselecteerd.)

  3. Klik onder Aanpassen op Comprimeren en schakel vervolgens het selectievakje Bijgesneden gebieden van afbeeldingen verwijderen in.

Zie ook

Afbeeldingen invoegen in Office voor Mac

Een afbeelding, tekstvak of ander object verplaatsen, draaien of groeperen

Tekstterugloop rond objecten bepalen in Word voor Mac

In Word voor het web en PowerPoint voor het web kunt u eenvoudige afbeeldingen bijsnijden, en ongewenste marges van een afbeelding bijsnijden.

Een afbeelding bijsnijden

  1. Klik met de rechtermuisknop op de afbeelding en selecteer bijsnijden vanaf de werkbalk zwevend boven de afbeelding.

    Klik met de rechtermuisknop op een afbeelding, selecteer bijsnijden op de werkbalk die boven de afbeelding wordt weergegeven.

    De optie bijsnijden in Word

    Klik met de rechtermuisknop op een afbeelding, selecteer bijsnijden op de werkbalk die boven de afbeelding wordt weergegeven.

    De optie bijsnijden in PowerPoint

  2. Plaats de muisaanwijzer op een van de zwarte bijsnijdgrepen die aan de randen van de afbeelding worden weergegeven.

    Wanneer u dit doet, ziet uw muisaanwijzer er ongeveer als volgt uit:

    • Bijsnijdgreep op een hoek: Bijsnijdgreep op een hoek

    • Bijsnijdgreep op een zijde: Bijsnijdgreep op een zijde

  3. Als u elke zijde wilt bijsnijden, sleept u de zwarte bijsnijdgreep naar binnen toe.

  4. Wanneer u klaar bent met bijsnijden, klikt u nogmaals met de rechtermuisknop op de afbeelding en selecteert u eenmaal bijsnijden om de wijziging op te slaan.

Opmerking:  Deze pagina is automatisch vertaald en kan grammaticale fouten of onnauwkeurigheden bevatten. Wij hopen dat deze inhoud nuttig voor je is. Wil je ons laten weten of deze informatie nuttig is? Hier is het Engelstalige artikel ter referentie.

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagenten.

×