Een netwerkdiagram maken in de bureaubladversie van Project

Een netwerkdiagram is een grafische manier om taken, afhankelijkheden en het kritieke pad van uw project weer te geven. Vakken (of knooppunten) stellen taken voor en afhankelijkheden worden weergegeven als lijnen die deze vakken met elkaar verbinden. Nadat u bent overgestapt op een andere weergave, kunt u een legenda toevoegen, aanpassen hoe de vakken worden weergegeven en het netwerkdiagram afdrukken.

  • Kies Weergave > netwerkdiagram om de netwerkdiagramweergave te vinden.

Klik op Netwerkdiagram om de weergave Netwerkdiagram te openen.

Een legenda toevoegen

  1. Kies Bestand >Afdrukken >pagina-instelling.

  2. Bepaal op het tabblad Legenda hoe de legenda eruit moet zien, op welke pagina's deze moet worden weergegeven en vervolgens welke labels u wilt.

  3. Kies OK.

De manier waarop de vakken zijn in de op te maken, automatisch wijzigen

  1. Kies Weergave > Netwerkdiagram.

  2. Kies Opmaak > Indeling.

    De knop Indeling op het tabblad Weergave

  3. Kies onder Vakindelingde rangschikking, uitlijning, afstand, hoogte en breedte die het beste voor u werken. Als u de vakken gelijkmatig wilt uitsladen, selecteert u Vast in de vakken Hoogteen Breedte.

Houd er rekening mee dat gegroepeerde taken automatisch worden geplaatst. U moet het groeperen ongedaan maken als u deze wilt wijzigen.

De manier wijzigen waarop vakken worden in de hand

Als u zo ver bent gekomen en nog steeds niet bewerkt hoe de vakken zijn geplaatst, klikt u op Opmaak >-indeling, selecteert u Handmatig plaatsen van vakken toestaan,kiest u OKen sleept u de vakken vervolgens naar de juiste plaats.

Klik op "Handmatig plaatsen van vakken toestaan" om de taak handmatig te verplaatsen.

Als u een taak handmatig verplaatst, kunt u de indeling van gekoppelde taken of subtaken wijzigen door met de rechtermuisknop op de taak te klikken en Nu gerelateerde taken in de indeling te kiezen.

Naar boven

De lijnstijl tussen vakken wijzigen

Als u veel taken hebt gekoppeld aan voorafgaande of opvolgende taken, is het lastig om de koppelingen tussen vakken te volgen. Probeer de lijnstijl te wijzigen en rangschik ze vervolgens op een manier die beter te zien is.

  1. Kies Weergave > Netwerkdiagram.

  2. Kies Opmaak > Indeling.

  3. Selecteer onder Koppelingsstijlde optie Rectilinear of Straight. Rectilineaire koppelingen zien er als Een rechthoekige koppeling.uit en rechte koppelingen zien er als deze Een rechte koppeling..

  4. Selecteer Pijlen tonen om pijlen toe te voegen die wijzen naar voorafgaande en opvolgende taken. Selecteer Koppelingslabels tonen om afhankelijkheid en vertragingstijd toe te voegen aan de koppelingslijn.

Naar boven

Kiezen welk type taakgegevens u wilt laten zien

Als het er rommelig uit komt te zien (of als er een overvloed aan gegevens optreedt), kunt u de taakgegevens in elk vak wijzigen, zodat u alleen ziet wat het belangrijkst is.

  1. Kies Weergave > Netwerkdiagram.

  2. Kies Opmaak > Vakstijlen.

  3. Selecteer in de stijlinstellingen voor de lijst de taak die u wilt wijzigen.

    Wijzig het uiterlijk en de inhoud van uw taakvakken.

  4. Kies onderRand de opties voor vorm, kleur, breedte en rasterlijn om het gewenste uiterlijk te maken.

  5. Selecteer een naam onder Gegevenssjabloon om uw wijzigingen toe te passen op een bestaande sjabloon. Als u een nieuwe sjabloon wilt maken op basis van uw wijzigingen, kiest u Meer sjablonen en kiest u Vervolgens Nieuw (om een nieuwe sjabloon te maken), Kopiëren (om de nieuwe sjabloon op een bestaande sjabloon te baseren), Bewerken (om een sjabloon te wijzigen) of Importeren (om een sjabloon uit een ander project te importeren).

  6. Kies OK.

Naar boven

Meer hulp nodig?

Uw vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Microsoft Office Insiders

Was deze informatie nuttig?

Hoe tevreden bent u met de taalkwaliteit?
Wat heeft uw ervaring beïnvloed?

Bedankt voor uw feedback.

×