Een tijdlijn maken in Visio

Tijdlijnen in Visio helpen u bij het plannen en communiceren van projectplanningen door projectfasen en deadlines weer te geven in een indeling die gemakkelijk te lezen en te begrijpen is.

De tijdlijnsjabloon downloaden

  1. Selecteer Visio Bestand >Nieuw.

  2. Voer in het vak Zoeken tijdlijn in.

  3. Selecteer de tijdlijnsjabloon en selecteer vervolgens Maken.

De basis leggen

De eerste stap bij het maken van een tijdlijn is het kiezen van een tijdlijnvorm om de tijdsspanne van het project aan te geven. De tijdlijnvorm is de basis waaraan u de projectmijlpalen en -gebeurtenissen toevoegt. U kunt kiezen uit drie stijlen,Cylindrisch,Lijnof Blokkeren,om de toon van de tijdlijn in te stellen.

Verschillende stijlen van tijdlijnen

De basis van een tijdlijn maken

Als u de juiste sjabloon wilt zoeken, gaat u naar Bestand > Nieuw en typt u tijdlijn in het zoekvak.

  1. Open Visiotijdlijnsjabloon.

  2. Sleep vanuit het stencil Tijdlijnvormen een van de tijdlijnvormen(Blok,Lijn of Cylindrisch)naar de tekenpagina.

    Het dialoogvenster Tijdlijn configureren wordt geopend.

  3. Typ of selecteer de begindatum van het project op het tabblad Periode in het vak Start.

  4. Typ of selecteer de einddatum van het project in het vak Voltooien.

  5. Kies onderSchaal een tijdschaaleenheid voor de tijdlijn.

    • Als u Weken kiest,kunt u ook kiezen op welke dag u de weken wilt laten beginnen.

    • Als u Maanden kiest,kunt u ook kiezen op welke dag het fiscale jaar moet beginnen.

  6. Kies op het tabblad Tijdopmaak in het vak Taal de taal die u wilt gebruiken voor uw tijdlijn.

  7. Als u wilt dat de begin- en einddatums die u in stap 3 en 4 hebt gekozen, zichtbaar zijn aan het einde van de tijdlijn, laat u het selectievakje Begin- en einddatums weergeven op de tijdlijn ingeschakeld. Zo niet, schakel het selectievakje dan uit.

  8. Kies in de eerste lijst Datumnotatie hoe u de datums wilt laten uitzien.

  9. Als u wilt dat elke tijdschaaleenheid (de eenheid die u hebt gekozen in stap 5) op de tijdlijn wordt weergegeven, laat u het selectievakje Tussentijdse tijdschaalmarkeringen weergeven op de tijdlijn ingeschakeld. Zo niet, schakel het selectievakje dan uit.

  10. Kies in de tweede lijst Datumnotatie hoe de eenheidslabels eruit moeten zien of maak anders het vak Datums weergeven op tussentijdse tijdschaalmarkeringen uit. 

  11. Laat het selectievakje Datums automatisch bijwerken wanneer markeringen worden verplaatst ingeschakeld. Dit zorgt ervoor dat de datums die aan de markeringen zijn gekoppeld, automatisch worden bijgewerkt wanneer u mijlpalen, intervallen of andere markeringen op uw tijdlijn opnieuw plaatst.

  12. Klik op OK.

Opmerking: Als u een van deze instellingen later wilt wijzigen, klikt u met de rechtermuisknop op de tijdlijn en klikt u vervolgens op Tijdlijn configureren.

Naar boven

Mijlpalen, intervallen en markeringen toevoegen

Nadat u de basis voor de tijdlijn hebt geplaatst, kunt u beginnen met het toevoegen van de essentiële inhoud: markeringen die belangrijke mijlpalen en gebeurtenissen aangeven.

Tijdlijn met mijlpalen en intervallen.

Markeringstype

Beschrijving

Mijlpaal

Geef een specifieke mijlpaaldatum op de tijdlijn aan (bijvoorbeeld de datum waarop een schrijfproject moet worden overgedragen aan een uitgever).

Interval

Geef een kritieke tijdsspanne op de tijdlijn aan (bijvoorbeeld de tijd die nodig is om een eerste concept te schrijven). Kies een intervalvorm die overeenkomt met de stijl van de tijdlijn.

Markering vandaag

Weerspiegel de hoeveelheid tijd die is verstreken sinds het project is gestart. Een markering Vandaag wordt automatisch verplaatst wanneer de datum in de echte wereld verandert, om in één oogopslag de status van uw planning te laten zien ten opzichte van uw volgende deadline.

Een mijlpaal op een tijdlijn aangeven

  1. Sleep een mijlpaalvorm van het stencil Tijdlijnvormen en zet deze direct boven op de tijdlijn.

  2. Typ of selecteer in het dialoogvenster Mijlpaal configureren de datum en tijd voor de mijlpaal.

  3. Typ in het vak Beschrijving een beschrijving van de mijlpaal.

  4. Kies in de lijst Datumnotatie hoe u de datum wilt laten uitzien.

  5. Klik op OK.

Tip: Als u de datum van een mijlpaal snel wilt wijzigen, sleept u de mijlpaal naar de balk op de tijdlijn. De datum van de mijlpaal wordt gewijzigd op basis van de nieuwe positie.

Een tijdsspanne op een tijdlijn aangeven

  1. Sleep een intervalvorm van het stencil Tijdlijnvormen en zet deze direct boven op de tijdlijn.

  2. Typ of selecteer begin- en einddatums in de vakken Begindatum en Einddatum voor de periode.

  3. Typ in het vak Beschrijving een beschrijving van het interval.

  4. Kies in de lijst Datumnotatie hoe de datums eruit moeten zien.

  5. Klik op OK.

Tip: Als u de tijdsspanne van een interval snel wilt wijzigen, sleept u de groene selectiegrepen of verplaatst u het interval naar de balk op de tijdlijn. De datum van het interval wordt gewijzigd op basis van de nieuwe positie.

De tekst van een tijdlijn verplaatsen

Tijdlijnen kunnen soms overvol worden. Als u uw tijdlijn beter leesbaar wilt maken, kunt u de tekst van de tijdlijn zelf verplaatsen, zoals wordt weergegeven in de volgende afbeelding.

Tekst van een tijdlijn verplaatsen

1. Klik op de gele besturingsgreep om het interval te selecteren.

2. Sleep de besturingsgreep boven de intervalvorm om de tekst naar een betere locatie te verplaatsen.

3. Een vierkante haak markeert automatisch het begin en einde van het interval. Als u het type vierkante haak wilt wijzigen, klikt u met de rechtermuisknop op de vierkante haak en selecteert u Intervaltype instellen.

Verstreken tijd op een tijdlijn aangeven

  1. Sleep de shape Verstreken tijd vanaf het stencil Tijdlijnvormen en zet deze direct boven op de tijdlijn. De shape lijnt de linkerkant uit met het begin van de tijdlijn en loopt uit tot de huidige datum.

  2. Sleep de shape Vandaagmarkering van het stencil Tijdlijnvormen naar de tijdlijn.

  3. De shape wordt op de huidige werkelijke datum geplaatst.

    Verstreken tijd op een tijdlijn

Telkens wanneer u een tijdlijntekening opent met een verstreken tijd- of Vandaagmarkeringsvorm, worden de shapes aangepast aan de huidige datum in de echte wereld.

Naar boven

Details voor een sectie van een tijdlijn tonen

U kunt een segment van een bestaande tijdlijn uitbreiden als een tweede tijdlijn om meer details weer te geven. De uit uitgebreide tijdlijn vertegenwoordigt een segment van de oorspronkelijke tijdlijn, maar u werkt er afzonderlijk mee. U voegt bijvoorbeeld mijlpalen of intervallen toe aan de uitgezette tijdlijn, net als aan de oorspronkelijke tijdlijn.

Als u een mijlpaal of interval toevoegt aan de oorspronkelijke tijdlijn, wordt deze ook toegevoegd aan de uitgebreide tijdlijn. Als u echter een mijlpaal of interval toevoegt aan de uitgebreide tijdlijn, wordt deze niet toegevoegd aan de oorspronkelijke tijdlijn.

Opmerking: U moet een tijdlijn op de tekenpagina hebben om een uit uitgebreide tijdlijn te kunnen maken.

Details voor een sectie tonen

  1. Sleep vanuit Tijdlijnvormende shape Uitveerde tijdlijn naar de pagina.

  2. Geef in het dialoogvenster Tijdlijn configureren op welke opties u wilt gebruiken voor de uitgebreide tijdlijn op de tabbladen Tijdsperiode en Tijdnotatie en klik vervolgens op OK. (De begin- en einddatums moeten binnen de periode van de oorspronkelijke tijdlijn zijn.)

  3. De uit uitgebreide tijdlijn wordt weergegeven op de tekenpagina en geeft het volgende weer:

    • Grijze lijnen met streepjes om de twee tijdlijnen te koppelen en de sectie van de oorspronkelijke tijdlijn aan te geven die de uit uitgebreide tijdlijn vertegenwoordigt.

    • Gedeelde mijlpalen en intervallen. Deze worden automatisch gesynchroniseerd, zodat als u ze op de ene tijdlijn wijzigt, ze ook op de andere worden gewijzigd.

      Opmerking: De uit uitgebreide tijdlijn gebruikt standaard hetzelfde shapetype als de oorspronkelijke tijdlijn. Als u het shapetype wilt wijzigen, klikt u met de rechtermuisknop op de uit uitgebreide tijdlijn en klikt u vervolgens op Tijdlijntype instellen.

Tip: Als u de tijdsspanne van een uit uitgebreide tijdlijn snel wilt wijzigen, sleept u de gele besturingsgrepen. De datum op de uit uitgebreide tijdlijn wordt gewijzigd op basis van de nieuwe positie.

Naar boven

Mijlpalen of intervallen synchroniseren

Als u meerdere tijdlijnen op een tekenpagina hebt, kunt u specifieke intervallen of mijlpalen synchroniseren in deze tijdlijnen, zodat ze altijd gelijktijdig zijn. Als u bijvoorbeeld de datum van de mijlpaal op tijdlijn A wijzigt, wordt de gesynchroniseerde mijlpaal op tijdlijn B automatisch bijgewerkt met de nieuwe datumgegevens. De gesynchroniseerde mijlpaal wordt aangepast door naar de bijgewerkte datumpositie op de tijdlijn te gaan. 

  1. Sleep een gesynchroniseerde mijlpaalof Gesynchroniseerd interval naar een tijdlijn.

    Het dialoogvenster Gesynchroniseerd ... wordt geopend.

  2. Open de eerste vervolgkeuzelijst en selecteer de bestaande mijlpaal of het bestaande interval dat u wilt synchroniseren.

  3. Selecteer een datumnotatie.

  4. Selecteer OK.

Een tijdlijn wijzigen

Het is onvermijdelijk dat mijlpaaldatums, voorspellingen over hoe lang een proces duurt, en zelfs einddatums van projecten veranderen. U kunt eenvoudig een tijdlijn wijzigen en Visio als reactie op wijzigingen.

Wat u wilt wijzigen

Actie

Begin- of einddatum van project

Klik met de rechtermuisknop op de tijdlijnvorm, klik op Tijdlijn configurerenen ga naar het tabblad Periode. Typ of selecteer de nieuwe begin- of einddatum en klik vervolgens op OK.

Aantal afdelingen op een tijdlijnbalk

Klik met de rechtermuisknop op de tijdlijnvorm, klik op Tijdlijn configurerenen ga naar het tabblad Periode. Kies in de lijst Tijdschaal een andere tijdeenheid en klik vervolgens op OK.

Zichtbaarheid van tijdlijndatums en -verdelingen

Klik met de rechtermuisknop op de tijdlijnvorm, klik op Tijdlijn configurerenen ga naar het tabblad Tijdnotatie. Schakel onderOpmaak selectievakjes in of uit om datums of tijdschaalmarkeringen op de tijdlijn weer te geven of te verbergen. Klik op OK.

Uiterlijk van pijlpunten op een tijdlijnbalk

Klik met de rechtermuisknop op de tijdlijnvorm, wijs Pijlpunt aanen selecteer vervolgens de balkoptie.

Mijlpaaltype

Klik met de rechtermuisknop op de mijlpaal, wijs Mijlpaaltype instellenaan en kies vervolgens de stijl die u wilt.

Intervaltype

Klik met de rechtermuisknop op de intervalvorm, wijs Intervaltype instellenaan en kies vervolgens de stijl die u wilt.

Mijlpaaldatum

Klik met de rechtermuisknop op de mijlpaal en klik vervolgens op Mijlpaal configureren. Voer de beste datum in en klik op OK.

Datums voor tijdsspanne

Klik met de rechtermuisknop op het interval en klik vervolgens op Interval configureren. Voer de beste datums in en klik op OK.

Beschrijving van mijlpaal of tijdsspanne

Dubbelklik op de tekst die is gekoppeld aan de mijlpaal of het interval. Selecteer de beschrijving en typ de nieuwe beschrijving die u wilt. Druk op Esc wanneer u klaar bent met typen.

Positie van tekst die is gekoppeld aan een mijlpaal, interval of vandaagmarkering

Selecteer de shape. Sleep een besturingselementgreep om de afstand tussen de tekst- en tijdlijnbalk of de hoek van de tekst te wijzigen.

Datumnotatie

Klik met de rechtermuisknop op de tijdlijn, mijlpaal of interval en klik vervolgens opTijdlijn configureren, Mijlpaal configurerenof Interval configureren. Klik in de lijst Datumnotatie op de beste indeling en klik vervolgens op OK.

Naar boven

Een afbeelding van de tijdlijn opslaan om ergens anders te gebruiken

U kunt uw tekening Visio als afbeelding opslaan. Vervolgens kunt u de afbeelding invoegen in een Office bestand, zoals een PowerPoint presentatie of Word document.

  1. Als de Visio is geopend, selecteert u Bestand > exporteren.

  2. Selecteer Bestandstype wijzigen.

  3. Selecteer onder Tekeningopslaan een van de grafische bestandstypen,zoals PNG of SVG.

  4. Selecteer de knop Opslaan als.

    Het dialoogvenster Opslaan als wordt geopend.

  5. Kies een locatie waarin u het afbeeldingsbestand wilt opslaan en klik vervolgens op Opslaan.

U bent nu klaar om de afbeelding in te voegen in een ander Office bestand. Open dat andere bestand en selecteer vervolgens Invoegen > Afbeeldingen. Zie Afbeeldingen invoegen voor meer informatie.

Als u een Visio Abonnement 2hebt, is er een nog eenvoudigere manier om een tijdlijntekening over te dragen naar een PowerPoint dia. Gebruik op het tabblad Beeld van het lint de knop Diafragmentenvenster om aan de slag te gaan. Zie Een PowerPoint-presentatie maken vanuit Visio voor instructies.

Helaas. Op dit moment biedt Visio voor het web geen ondersteuning voor het maken van een tijdlijndiagram.

Als u uw interesse voor deze functie wilt benadrukken, gaat u naar deze pagina 'tijdlijn' in het vak Visio Suggestie en klikt u op Stemmen

De tijdlijnsjabloon downloaden

  1. Selecteer Visio Bestand >Nieuw.

  2. Selecteer onder Sjablooncategorieënde optie Planning.

  3. Selecteer onder Een sjabloon kiezende sjabloon Tijdlijn.

  4. Selecteer Maken.

De basis leggen

De eerste stap bij het maken van een tijdlijn is het kiezen van een tijdlijnvorm om de tijdsspanne van het project aan te geven. De tijdlijnvorm is de basis waaraan u de projectmijlpalen en -gebeurtenissen toevoegt. U kunt kiezen uit verschillende stijlen, zoals Cylindrisch of Lijn,om de toon van de tijdlijn in te stellen.

Verschillende stijlen van tijdlijnen

De basis van een tijdlijn maken

Als u de juiste sjabloon wilt zoeken, gaat u naar Bestand > Nieuw en typt u tijdlijn in het zoekvak.

  1. Open Visiotijdlijnsjabloon.

  2. Sleep vanuit het stencil Tijdlijnvormen een van de tijdlijnvormen(Blok,Lijn of Cylindrisch)naar de tekenpagina.

    Het dialoogvenster Tijdlijn configureren wordt geopend.

  3. Typ of selecteer de begindatum van het project op het tabblad Periode in het vak Start.

  4. Typ of selecteer de einddatum van het project in het vak Voltooien.

  5. Kies onderSchaal een tijdschaaleenheid voor de tijdlijn.

    • Als u Weken kiest,kunt u ook kiezen op welke dag u de weken wilt laten beginnen.

    • Als u Maanden kiest,kunt u ook kiezen op welke dag het fiscale jaar moet beginnen.

  6. Kies op het tabblad Tijdopmaak in het vak Taal de taal die u wilt gebruiken voor uw tijdlijn.

  7. Als u wilt dat de begin- en einddatums die u in stap 3 en 4 hebt gekozen, zichtbaar zijn aan het einde van de tijdlijn, laat u het selectievakje Begin- en einddatums weergeven op de tijdlijn ingeschakeld. Zo niet, schakel het selectievakje dan uit.

  8. Kies in de eerste lijst Datumnotatie hoe u de datums wilt laten uitzien.

  9. Als u wilt dat elke tijdschaaleenheid (de eenheid die u hebt gekozen in stap 5) op de tijdlijn wordt weergegeven, laat u het selectievakje Tussentijdse tijdschaalmarkeringen weergeven op de tijdlijn ingeschakeld. Zo niet, schakel het selectievakje dan uit.

  10. Kies in de tweede lijst Datumnotatie hoe de eenheidslabels eruit moeten zien of maak anders het vak Datums weergeven op tussentijdse tijdschaalmarkeringen uit. 

  11. Laat het selectievakje Datums automatisch bijwerken wanneer markeringen worden verplaatst ingeschakeld. Dit zorgt ervoor dat de datums die aan de markeringen zijn gekoppeld, automatisch worden bijgewerkt wanneer u mijlpalen, intervallen of andere markeringen op uw tijdlijn opnieuw plaatst.

  12. Klik op OK.

Opmerking: Als u een van deze instellingen later wilt wijzigen, klikt u met de rechtermuisknop op de tijdlijn en klikt u vervolgens op Tijdlijn configureren.

Naar boven

Mijlpalen, intervallen en markeringen toevoegen

Nadat u de basis voor de tijdlijn hebt geplaatst, kunt u beginnen met het toevoegen van de essentiële inhoud: markeringen die belangrijke mijlpalen en gebeurtenissen aangeven.

Tijdlijn met mijlpalen en intervallen.

Markeringstype

Beschrijving

Mijlpaal

Geef een specifieke mijlpaaldatum op de tijdlijn aan (bijvoorbeeld de datum waarop een schrijfproject moet worden overgedragen aan een uitgever).

Interval

Geef een kritieke tijdsspanne op de tijdlijn aan (bijvoorbeeld de tijd die nodig is om een eerste concept te schrijven). Kies een intervalvorm die overeenkomt met de stijl van de tijdlijn.

Markering vandaag

Weerspiegel de hoeveelheid tijd die is verstreken sinds het project is gestart. Een markering Vandaag wordt automatisch verplaatst wanneer de datum in de echte wereld verandert, om in één oogopslag de status van uw planning te laten zien ten opzichte van uw volgende deadline.

Een mijlpaal op een tijdlijn aangeven

  1. Sleep een mijlpaalvorm van het stencil Tijdlijnvormen en zet deze direct boven op de tijdlijn.

  2. Typ of selecteer in het dialoogvenster Mijlpaal configureren de datum en tijd voor de mijlpaal.

  3. Typ in het vak Beschrijving een beschrijving van de mijlpaal.

  4. Kies in de lijst Datumnotatie hoe u de datum wilt laten uitzien.

  5. Klik op OK.

Tip: Als u de datum van een mijlpaal snel wilt wijzigen, sleept u de mijlpaal naar de balk op de tijdlijn. De datum van de mijlpaal wordt gewijzigd op basis van de nieuwe positie.

Een tijdsspanne op een tijdlijn aangeven

  1. Sleep een intervalvorm van het stencil Tijdlijnvormen en zet deze direct boven op de tijdlijn.

  2. Typ of selecteer begin- en einddatums in de vakken Begindatum en Einddatum voor de periode.

  3. Typ in het vak Beschrijving een beschrijving van het interval.

  4. Kies in de lijst Datumnotatie hoe de datums eruit moeten zien.

  5. Klik op OK.

Tip: Als u de tijdsspanne van een interval snel wilt wijzigen, sleept u de groene selectiegrepen of verplaatst u het interval naar de balk op de tijdlijn. De datum van het interval wordt gewijzigd op basis van de nieuwe positie.

De tekst van een tijdlijn verplaatsen

Tijdlijnen kunnen soms overvol worden. Als u uw tijdlijn beter leesbaar wilt maken, kunt u de tekst van de tijdlijn zelf verplaatsen, zoals wordt weergegeven in de volgende afbeelding.

Tekst van een tijdlijn verplaatsen

1. Klik op de gele besturingsgreep om het interval te selecteren.

2. Sleep de besturingsgreep boven de intervalvorm om de tekst naar een betere locatie te verplaatsen.

3. Een vierkante haak markeert automatisch het begin en einde van het interval. Als u het type vierkante haak wilt wijzigen, klikt u met de rechtermuisknop op de vierkante haak en selecteert u Intervaltype instellen.

Verstreken tijd op een tijdlijn aangeven

  1. Sleep de shape Verstreken tijd vanaf het stencil Tijdlijnvormen en zet deze direct boven op de tijdlijn. De shape lijnt de linkerkant uit met het begin van de tijdlijn en loopt uit tot de huidige datum.

  2. Sleep de shape Vandaagmarkering van het stencil Tijdlijnvormen naar de tijdlijn.

  3. De shape wordt op de huidige werkelijke datum geplaatst.

    Verstreken tijd op een tijdlijn

Telkens wanneer u een tijdlijntekening opent met een verstreken tijd- of Vandaagmarkeringsvorm, worden de shapes aangepast aan de huidige datum in de echte wereld.

Naar boven

Details voor een sectie van een tijdlijn tonen

U kunt een segment van een bestaande tijdlijn uitbreiden als een tweede tijdlijn om meer details weer te geven. De uit uitgebreide tijdlijn vertegenwoordigt een segment van de oorspronkelijke tijdlijn, maar u werkt er afzonderlijk mee. U voegt bijvoorbeeld mijlpalen of intervallen toe aan de uitgezette tijdlijn, net als aan de oorspronkelijke tijdlijn.

Als u een mijlpaal of interval toevoegt aan de oorspronkelijke tijdlijn, wordt deze ook toegevoegd aan de uitgebreide tijdlijn. Als u echter een mijlpaal of interval toevoegt aan de uitgebreide tijdlijn, wordt deze niet toegevoegd aan de oorspronkelijke tijdlijn.

Opmerking: U moet een tijdlijn op de tekenpagina hebben om een uit uitgebreide tijdlijn te kunnen maken.

Details voor een sectie tonen

  1. Sleep vanuit Tijdlijnvormende shape Uitveerde tijdlijn naar de pagina.

  2. Geef in het dialoogvenster Tijdlijn configureren op welke opties u wilt gebruiken voor de uitgebreide tijdlijn op de tabbladen Tijdsperiode en Tijdnotatie en klik vervolgens op OK. (De begin- en einddatums moeten binnen de periode van de oorspronkelijke tijdlijn zijn.)

  3. De uit uitgebreide tijdlijn wordt weergegeven op de tekenpagina en geeft het volgende weer:

    • Grijze lijnen met streepjes om de twee tijdlijnen te koppelen en de sectie van de oorspronkelijke tijdlijn aan te geven die de uit uitgebreide tijdlijn vertegenwoordigt.

    • Gedeelde mijlpalen en intervallen. Deze worden automatisch gesynchroniseerd, zodat als u ze op de ene tijdlijn wijzigt, ze ook op de andere worden gewijzigd.

      Opmerking: De uit uitgebreide tijdlijn gebruikt standaard hetzelfde shapetype als de oorspronkelijke tijdlijn. Als u het shapetype wilt wijzigen, klikt u met de rechtermuisknop op de uit uitgebreide tijdlijn en klikt u vervolgens op Tijdlijntype instellen.

Tip: Als u de tijdsspanne van een uit uitgebreide tijdlijn snel wilt wijzigen, sleept u de gele besturingsgrepen. De datum op de uit uitgebreide tijdlijn wordt gewijzigd op basis van de nieuwe positie.

Naar boven

Mijlpalen of intervallen synchroniseren

Als u meerdere tijdlijnen op een tekenpagina hebt, kunt u specifieke intervallen of mijlpalen synchroniseren in deze tijdlijnen, zodat ze altijd gelijktijdig zijn. Als u bijvoorbeeld de datum van de mijlpaal op tijdlijn A wijzigt, wordt de gesynchroniseerde mijlpaal op tijdlijn B automatisch bijgewerkt met de nieuwe datumgegevens. De gesynchroniseerde mijlpaal wordt aangepast door naar de bijgewerkte datumpositie op de tijdlijn te gaan. 

  1. Sleep een gesynchroniseerde mijlpaalof Gesynchroniseerd interval naar een tijdlijn.

    Het dialoogvenster Gesynchroniseerd ... wordt geopend.

  2. Open de eerste vervolgkeuzelijst en selecteer de bestaande mijlpaal of het bestaande interval dat u wilt synchroniseren.

  3. Selecteer een datumnotatie.

  4. Selecteer OK.

Een tijdlijn wijzigen

Het is onvermijdelijk dat mijlpaaldatums, voorspellingen over hoe lang een proces duurt, en zelfs einddatums van projecten veranderen. U kunt eenvoudig een tijdlijn wijzigen en Visio als reactie op wijzigingen.

Wat u wilt wijzigen

Actie

Begin- of einddatum van project

Klik met de rechtermuisknop op de tijdlijnvorm, klik op Tijdlijn configureren enga naar het tabblad Periode Typ of selecteer de nieuwe begin- of einddatum en klik vervolgens op OK.

Aantal afdelingen op een tijdlijnbalk

Klik met de rechtermuisknop op de tijdlijnvorm, klik op Tijdlijn configurerenen ga naar het tabblad Periode. Kies in de lijst Tijdschaal een andere tijdeenheid en klik vervolgens op OK.

Zichtbaarheid van tijdlijndatums en -verdelingen

Klik met de rechtermuisknop op de tijdlijnvorm, klik op Tijdlijn configurerenen ga naar het tabblad Tijdnotatie. Schakel onderOpmaak selectievakjes in of uit om datums of tijdschaalmarkeringen op de tijdlijn weer te geven of te verbergen. Klik op OK.

Uiterlijk van pijlpunten op een tijdlijnbalk

Klik met de rechtermuisknop op de tijdlijnvorm en klik vervolgens op Startpijlpunt ofPijl-einde tonen.

Mijlpaaltype

Klik met de rechtermuisknop op de mijlpaal en klik vervolgens op Mijlpaaltype instellen. Klik in de lijst Mijlpaaltype op de beste stijl en klik vervolgens op OK.

Intervaltype

Klik met de rechtermuisknop op de intervalvorm en klik vervolgens op Intervaltype instellen. Kies de stijl die u wilt en klik op OK.

Mijlpaaldatum

Klik met de rechtermuisknop op de mijlpaal en klik vervolgens op Mijlpaal configureren. Voer de beste datum in en klik op OK.

Datums voor tijdsspanne

Klik met de rechtermuisknop op het interval en klik vervolgens op Interval configureren. Voer de beste datums in en klik op OK.

Beschrijving van mijlpaal of tijdsspanne

Dubbelklik op de tekst die is gekoppeld aan de mijlpaal of het interval. Selecteer de beschrijving en typ de nieuwe beschrijving die u wilt.

Positie van tekst die is gekoppeld aan een mijlpaal, interval of vandaagmarkering

Selecteer de shape. Sleep een besturingselementgreep om de afstand tussen de tekst- en tijdlijnbalk of de hoek van de tekst te wijzigen.

Datumnotatie

Klik met de rechtermuisknop op de tijdlijn, mijlpaal of interval en klik vervolgens opTijdlijn configureren, Mijlpaal configurerenof Interval configureren. Klik in de lijst Datumnotatie op de beste indeling en klik vervolgens op OK.

Naar boven

Een afbeelding van de tijdlijn opslaan om ergens anders te gebruiken

U kunt uw tekening Visio als afbeelding opslaan. Vervolgens kunt u de afbeelding invoegen in een Office bestand, zoals een PowerPoint presentatie of Word document.

  1. Als de Visio is geopend, selecteert u Bestand > Opslaan & Verzenden.

  2. Selecteer Bestandstype wijzigen.

  3. Selecteer onder Tekeningopslaan een van de grafische bestandstypen,zoals PNG of SVG.

  4. Selecteer de knop Opslaan als.

    Het dialoogvenster Opslaan als wordt geopend.

  5. Kies een locatie waarin u het afbeeldingsbestand wilt opslaan en klik vervolgens op Opslaan.

U bent nu klaar om de afbeelding in te voegen in een ander Office bestand. Open dat andere bestand en selecteer vervolgens Invoegen > Afbeeldingen. Zie Afbeeldingen invoegen voor meer informatie.

Zie ook

Tijdlijngegevens tussen Visio en Project importeren en exporteren 

Toptijdlijntips in Visio

Een gedetailleerd diagram aan een publiek presenteren

Meer hulp nodig?

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagenten.

×