Microsoft Word Starter 2010 is een programma voor tekstverwerking voor alledaagse taken, zoals brieven schrijven, bijwerken van uw CV en het maken van nieuwsbrieven. Word Starter maakt deel uit van Microsoft Office Starter 2010 en is vooraf geïnstalleerd op uw computer.

Word Starter 2010 lijkt veel op Microsoft Word 2010 in uiterlijk, maar biedt geen ondersteuning voor geavanceerde functies van de volledige versie van Word. Als u merkt dat u meer functies wilt, kunt u een upgrade uitvoeren naar Word 2010 direct vanuit Word Starter 2010. Klik gewoon op het tabblad Start op het lint op kopen .

Wat wilt u doen?

Word starter openen en een kijkje nemen

Word starter openen met de knop Start van Windows.

  1. Klik op de Knop Startvan de Start knop. Als Word starter niet is opgenomen in de lijst met Programma's die wordt weergegeven, klikt u op alle Programma'sen klikt u vervolgens op Microsoft Office Starter.

  2. Klik op Microsoft Word Starter 2010.

    Het beginscherm van Word starter verschijnt, waarna er een leeg document wordt weergegeven.

Word Starter

1. Wanneer u op het tabblad bestand klikt, wordt de backstage-weergave van het document geopend, waar u bestanden kunt openen en opslaan, informatie over het huidige document kunt krijgen en andere taken kunt uitvoeren die niet hoeven te worden uitgevoerd met de inhoud van het document, zoals afdrukken of een kopie ervan verzenden via e-mail.

2. op elk tabblad op het lint worden opdrachten weergegeven die zijn gegroepeerd op taak. U zult waarschijnlijk het meeste tijd besteden aan het gebruik van het tabblad Start , wanneer u tekst gaat typen en opmaken. Gebruik het tabblad Invoegen om tabellen, illustraties, afbeeldingen of andere afbeeldingen toe te voegen aan uw document. Gebruik het tabblad pagina-indeling om de marges en indeling aan te passen, met name voor afdrukken. Met het tabblad Verzendlijsten kunt u enveloppen en etiketten ontwerpen en grootschalige mailings samenstellen (Afdruk samenvoegen).

3. het deelvenster aan de zijkant van het venster van Word starter bevat koppelingen naar Help-informatie en sneltoetsen voor sjablonen en illustraties, zodat u snel aan de slag kunt om een professioneel uitziend document te maken. In het deelvenster wordt ook reclame en een koppeling weergegeven voor het aanschaffen van een volledige versie van Office.

Een nieuw document maken

Wanneer u een document maakt in Microsoft Word Starter 2010, kunt u beginnen met een geheel leeg document of het nieuwe document baseren op een sjabloon.

  1. Klik op Bestand en klik op Nieuw.

    Nieuw

  2. Als u wilt beginnen met een volledig leeg document, dubbelklikt u op Leeg document.

    Leeg document

    Als u wat hulp kunt gebruiken bij een bepaald type document, kiest u een van de sjablonen die beschikbaar zijn in Office.com.

    Sjablonen

  3. Het lege document of de sjabloon wordt geopend, zodat u uw inhoud kunt toevoegen.

Een document opslaan

Wanneer u uw werk onderbreekt of afsluit, moet u het document opslaan, anders gaat u uw werk verliezen. Wanneer u het document opslaat, wordt het opgeslagen als een bestand op uw computer, waar u het later kunt openen en afdrukken.

  1. Klik op opslaan Knop Opslaanop de werkbalk Snelle toegang.

    (Sneltoets: druk op CTRL + S.)

    Als dit document al is opgeslagen als bestand, worden de aangebrachte wijzigingen direct opgeslagen in het document en kunt u doorgaan met werken.

  2. Als dit een nieuw document is dat u nog niet hebt opgeslagen, typt u een naam voor het document.

  3. Klik op Opslaan.

Tekst typen en opmaken

Ongeacht of u een document vanaf een lege pagina of een sjabloon start, u kunt zelf inhoud toevoegen door tekst te typen en op te maken. U kunt opmaak toepassen op hele alinea's en bepaalde woorden of woordgroepen, zodat ze beter opvallen.

  1. Typ de tekst.

    De plaatsing van de tekst en het lettertype van de tekst zijn afhankelijk van de instellingen van de sjabloon die u gebruikt. Zelfs een leeg document bevat instellingen voor de weergave van de tekst.

    Standaard wordt in Word starter tekst weergegeven in een leeg document in het lettertype Calibri, 11 punten. Alinea's worden aan de linkerkant uitgelijnd, met een lege regel tussen alinea's.

  2. Als u wilt dat het document snel leesbaar is, kunt u het beste koppen toevoegen aan een etiket waarop u overstapt naar een nieuw onderwerp.

    Typ de kop en druk op ENTER.

  3. Klik ergens in de kop die u zojuist hebt getypt en wijs vervolgens in de groep stijlen op het tabblad Start de gewenste Kop 1aan (maar klik hier niet op).

  4. In Word Starter wordt een voorbeeld weergegeven van hoe de kop eruitziet als u op Kop 1klikt.

    Kopstijl

  5. Klik op de pijl -omlaag naast de stijl galerie en wijs de verschillende stijlen aan.

    Meer stijlen

    Zoals u ziet, zijn de stijlen koptekst, titel, ondertitel, citaat, tekst met een duidelijke noteringen lijstalinea van invloed op de hele alinea, terwijl de andere stijlen van invloed zijn op het woord waar de cursor zich bevindt.

    Stijlen zijn vooraf gedefinieerde opmaak, waarmee u uw document een professioneel uiterlijk kunt geven.

  6. Klik op een stijl die u wilt toepassen.

Als u de opmaak wilt aanvullen die u kunt uitvoeren met de galerie met stijlen, selecteert u de tekst die u wilt opmaken en kiest u een opdracht in de groep lettertype op het tabblad Start .

Groep Lettertype

Hier volgen een aantal keuzes, waaronder:

  • Vet

  • Cursief

  • Onderstrepen

  • Doorhalen

  • Subscript

  • Superscript

  • Kleur

  • Grootte

Paginamarges aanpassen

Wanneer u marges aanpast op de pagina, hebt u meer of minder witruimte tussen de inhoud van uw document en de randen van de pagina. Standaard wordt in Word starter alle marges op één inch ingesteld. Bredere marges zorgen voor meer inhoud op de pagina dan voor bredere marges, maar witruimte maakt het document eenvoudiger op het oog.

U bepaalt of u de standaardmarge-instellingen wilt gebruiken of een andere instelling, zodat het document eruitziet zoals u dat wilt.

  1. Klik op het tabblad Pagina-indeling op Marges.

    Marges

  2. Klik op een van de vooraf ingestelde configuraties of voer uw eigen configuratie in, klik op aangepaste margesen stel de afmetingen in de vakken boven, onder, linksen rechts in.

    Notities: 

    • U kunt de pagina horizontaal indelen in plaats van veritcally, bijvoorbeeld als uw document een brede tabel bevat. Voor een horizontale pagina klikt u op het tabblad pagina-indeling in de groep pagina-instelling op Afdrukstanden klikt u vervolgens op Liggend.

      Afdrukstand

    • Standaard maakt de Nederlandse versie van Word starter inches voor het opgeven van afmetingen zoals paginamarges. Als u liever metrische of typesetting-eenheden wilt gebruiken, klikt u op het tabblad bestand op Opties, klikt u op Geavanceerden kiest u onder weergevende eenheden die u wilt gebruiken in het vak afmetingen weergeven in eenheden van .

Een afbeelding of illustratie invoegen

U kunt eenvoudig een afbeelding invoegen die is opgeslagen op uw computer in uw document. Daarnaast biedt Office.com een service waarmee u professioneel ontworpen illustraties en foto's kunt invoegen in uw documenten.

Een afbeelding invoegen die op uw computer is opgeslagen

  1. Klik op de plaats in het document waar u de afbeelding wilt invoegen.

  2. Ga naar het tabblad Invoegen en klik in de groep Illustraties op Afbeelding.

    HoverBP-Configure-1-1

  3. Zoek de afbeelding die u wilt invoegen. U kunt bijvoorbeeld een afbeeldingsbestand in documentenvinden.

  4. Dubbelklik op de afbeelding die u wilt invoegen.

Een illustratie invoegen

  1. Klik in het document op de plaats waar u de illustratie wilt invoegen.

  2. Open het tabblad Invoegen en klik in de groep illustraties op deelvenster Illustraties.

    Een illustratie invoegen

  3. Typ in het taakvenster Illustratie, in het tekstvak zoeken naar , een of meer woorden om de gewenste illustratie te beschrijven.

  4. Klik op Starten klik in de lijst met resultaten op de illustratie die u wilt invoegen in uw document.

    Als u online illustraties en afbeeldingen zoekt, wordt u doorgestuurd naar Bing. U bent verantwoordelijk voor het respecteren van het copyright. Met de licentiefilter in Bing kunt u kiezen welke afbeeldingen u wilt gebruiken.

Tip     Als u het formaat van een afbeelding wilt wijzigen, selecteert u de afbeelding die u in het document hebt ingevoegd. Als u het formaat in een of meer richtingen wilt vergroten of verkleinen, sleept u een formaatgreep van of naar het midden.

Een tabel invoegen

Tabellen bieden u een manier om inhoud in rijen en kolommen te rangschikken. Dit is een handige manier om gegevens weer te geven die zijn gecategoriseerd of gegroepeerd, zoals shirt formaten voor uw team, prijs en andere criteria voor items in een winkel lijst, of telefoonnummers en e-mailadressen voor een lijst met contactpersonen.

  1. Klik op de plaats waar u een tabel wilt invoegen.

  2. Ga naar het tabblad Invoegen , klik in de groep tabellen op tabelen sleep vervolgens met de muis om het gewenste aantal rijen en kolommen te selecteren.

    Tabel invoeren

  3. Typ de tekst in de tabel. Als u meer rijen wilt, drukt u op de TAB-toets wanneer u het einde van de bestaande tabel hebt bereikt.

Als u de tabel een professioneel uiterlijk wilt geven, gebruikt u de galerie met tabelstijlen om de tabel op te maken.

  1. Klik op een willekeurige plaats in de tabel en wijs vervolgens op het tabblad ontwerpen, op het tabblad Hulpmiddelen voor tabellen, de verschillende tabelstijlen in de galerie aan (maar klik hier niet op).

    In Word Starter wordt weergegeven hoe de tabel eruitziet wanneer u op een van de tabelstijlen klikt.

    Tabelstijlen

  2. Als u de opmaak van kopteksten wilt uitschakelen, wist u het selectievakje veldnamenrij in de groep Opties voor tabelstijlen . Experimenteer met het overstappen van de andere opties uit. Wanneer u de gewenste tabelstijl hebt gevonden, klikt u erop.

Spelling controleren

Door de spelling van uw document te controleren, kunt u een snelle en eenvoudige manier voor het opslaan van typografische fouten en spelfouten in uw document.

Terwijl u typt, worden spelfouten gemarkeerd met een rode, golvende onderstreping. U kunt dit corrigeren door met de rechtermuisknop op het woord te klikken en vervolgens op het correct gespelde woord te klikken (of klik op negeren als u wilt dat in Word starter over dit woord wordt overgeslagen of klik op toevoegen aan woordenlijst als dit een spelling is die u wilt markeren als correct).

Grammaticale fouten worden gemarkeerd met een groene, golvende onderstreping. Corrigeer deze op dezelfde manier als wanneer u spelfouten corrigeert (Klik op de correctie die in Word Starter wordt voorgesteld, of Klik Eenmaal negeren).

In Word Starter worden contextuele spelfouten gemarkeerd met een blauwe, rode golvende lijn. Dit zijn de woorden die juist zijn gespeld, maar het woord is niet waarschijnlijk. In het Engels kunt u bijvoorbeeld ' Ik wil mijn nummer ' typen. Het woord ' nee ' is correct gespeld, maar het woord dat u hebt bedoeld is ' bekend '. Klik met de rechtermuisknop op het woord en klik op de gewenste spelling (of klik op negeren om de tekst over te slaan).

Contextuele spelling

Als u de spelling in het hele document wilt controleren, klikt u op het tabblad Start op spelling.

(Sneltoets: druk op F7.)

Afdrukken

Voordat u een document afdrukt, is het verstandig om een voorbeeld van het document te bekijken en te controleren of het er goed uitziet. Wanneer u een voorbeeld bekijkt van een document in Word starter, wordt het bestand geopend in de Microsoft Office Backstage-weergave. In deze weergave kunt u bepaalde opties voor pagina-instellingen wijzigen voordat u gaat afdrukken.

  1. Klik op Bestand en klik vervolgens op Afdrukken.

    Sneltoets. U kunt ook op CTRL + P drukken.

    Opmerking: Het venster met het afdrukvoorbeeld wordt in zwart-wit weergegeven, ongeacht de eventuele kleuren die het document bevat, tenzij u een kleurenprinter gebruikt.

  2. Als u een afdrukvoorbeeld van de volgende of vorige pagina wilt weergeven, klikt u onder aan het venster Afdrukvoorbeeld op Volgende pagina of Vorige pagina.

  3. Klik op Afdrukken.

    Knopafbeelding

Delen via e-mail of het web

Het kan soms voorkomen dat u een document met anderen wilt delen. Als u het document deelt met iemand die ook gebruikmaakt van Word, kunt u uw document als een bijlage bij een e-mailbericht verzenden. De ontvanger kan het document openen in Word om ermee te werken.

Opmerking     Voor het gebruik van opdrachten voor het verzenden van e-mailbijlagen moet er een e-mailprogramma, zoals Windows Mail, op uw computer zijn geïnstalleerd.

Als u wilt dat de geadresseerde het document kan bekijken, maar niet bewerken, kunt u een momentopname van het document verzenden als PDF-of XPS-bestand.

  1. Klik op het tabblad Bestand en klik vervolgens op Opslaan en verzenden.

  2. Klik op per E-mail verzenden

  3. Voer een van de volgende handelingen uit:

    • Als u het document wilt verzenden als Word-bestand, klikt u op als bijlage verzenden.

    • Als u het document wilt verzenden als momentopname, klikt u op verzenden als PDF of verzenden als XPS.

  4. Uw e-mailprogramma start een e-mailbericht voor u, waarbij het opgegeven bestandstype is bijgevoegd. Schrijf uw e-mailadres en verzend het.

Als alternatief voor het verzenden van een document, kunt u het document opslaan in Windows Live OneDrive. Op deze manier hebt u één kopie van het document die toegankelijk is voor anderen. U kunt personen een koppeling sturen naar het document, waar ze deze kunnen bekijken, en zelfs bewerken in hun webbrowser (als u ze toestemming geeft).

  1. Klik op het tabblad Bestand en klik vervolgens op Opslaan en verzenden.

  2. Klik op Opslaan naar web.

  3. Klik op Aanmelden, voer uw Windows Live ID en wachtwoord in en klik op OK.

    Als u Hotmail, Messenger of Xbox Live gebruikt, hebt u al een Windows Live ID. Als u nog geen account hebt, klikt u op registreren voor een nieuw account om een nieuwe Windows Live ID te maken.

  4. Selecteer een map in OneDrive en klik op Opslaan als. Typ een naam voor uw bestand en klik op Opslaan.

    Het document is nu opgeslagen op OneDrive. In OneDrive kunt u personen toestemming geven de inhoud van uw mappen te bekijken en te bewerken. Als u een document wilt delen, verstuurt u een koppeling naar het bestand in een e-mailbericht.

Zie een document opslaan in OneDrive vanuit Office voor meer informatie over het opslaan van uw documenten in OneDrive.

Meer hulp nodig?

Uw vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Microsoft insiders

Was deze informatie nuttig?

Hoe tevreden bent u met de vertaalkwaliteit?
Wat heeft uw ervaring beïnvloed?

Bedankt voor uw feedback.

×