Een effect voor een afbeelding toevoegen of wijzigen

Werk overal vanaf elk apparaat met Microsoft 365

Voer een upgrade uit naar Microsoft 365 om overal te werken met de nieuwste functies en updates.

Nu upgraden

U kunt een afbeelding verfraaien door er effecten zoals schaduwen, gloed, weerspiegelingen, vloeiende randen, schuine randen en 3D-draaiingen aan toe te voegen.

U kunt ook een artistiek effect aan een afbeelding toevoegen of de helderheid, het contrast of de scherpte van een afbeelding wijzigen.

Uw browser biedt geen ondersteuning voor video. Installeer Microsoft Silverlight, Adobe Flash Player of Internet Explorer 9.

Een effect toevoegen aan een afbeelding

  1. Selecteer de afbeelding waarvan u een effect wilt toevoegen of wijzigen.

    Opmerking: Als u hetzelfde effect aan meerdere afbeeldingen wilt toevoegen, klikt u op de eerste afbeelding en houdt u Ctrl ingedrukt terwijl u op de andere afbeeldingen klikt. Als u Word gebruikt, moet u de afbeeldingen naar een tekenpapier kopiëren als ze daar nog niet zijn. Klik op Invoegen > Vormen > Nieuw tekenpapier. (Nadat u het effect hebt toegevoegd of gewijzigd, kunt u de afbeeldingen terugkopiëren naar de oorspronkelijke locatie in het document.)

  2. Ga naar het tabblad Opmaak en klik onder Hulpmiddelen voor afbeeldingen in de groep Afbeeldingsstijlen op Afbeeldingseffecten.

  3. Houd de muisaanwijzer op een van de opties bij Afbeeldingseffecten om een menu weer te geven met verschillende manieren om elk effect toe te passen. Terwijl u de muisaanwijzer op een van de menu's voor het effect houdt, ziet u een voorbeeld van het effect op de afbeelding in het document.

    Afbeeldingseffecten gebruiken om schaduw, vloeiende randen, schuine randen of andere visuele effecten toe te voegen.

    Notities: 

    • Als u het effect dat u toevoegt wilt aanpassen, klikt u op Opties onder aan elk menu voor het effect. Als u bijvoorbeeld het menu Schaduw hebt geopend, klikt u op Schaduwopties om het schaduweffect aan te passen.

    • Als u de tabbladen Hulpmiddelen voor afbeeldingen of Opmaak niet ziet, dubbelklikt u op de afbeelding om deze te selecteren. Als de tekst [Compatibiliteitsmodus] naast de bestandsnaam boven aan het programmavenster verschijnt, dient u uw document op te slaan in een indeling als *.docx of *.xlsx in plaats van een oudere bestandsindeling zoals *.doc of *.xls en het vervolgens opnieuw te proberen.

Een effect uit een afbeelding verwijderen

Elke categorie van het afbeeldingseffect heeft de optie geen <effectnaam> boven aan het menu. Selecteer deze optie om een effect dat u niet wilt gebruiken, uit te schakelen.

Als u bijvoorbeeld een schaduw wilt verwijderen, wijst u afbeeldingseffecten aan > schaduw > geen schaduw.

  1. Selecteer de afbeelding waarvan u een effect wilt verwijderen.

  2. Ga onder hulpmiddelen voor afbeeldingennaar het tabblad opmaak en klik in de groep afbeeldingsstijlen op afbeeldingseffecten.

  3. Selecteer de categorie afbeeldingseffecten die u wilt verwijderen. In het menu dat wordt weergegeven, is de eerste optie geen <effect naam> (zoals schaduw of geen weerspiegeling). Selecteer die optie om dit type effect uit de afbeelding te verwijderen.

    Als u een afbeeldingseffect wilt uitschakelen, kiest u de optie geen effect.

U kunt een afbeelding verfraaien door er effecten zoals schaduwen, gloed, weerspiegelingen, vloeiende randen, schuine randen en 3D-draaiingen aan toe te voegen.

U kunt ook een artistiek effect aan een afbeelding toevoegen of de helderheid, het contrast of de scherpte van een afbeelding wijzigen.

Uw browser biedt geen ondersteuning voor video. Installeer Microsoft Silverlight, Adobe Flash Player of Internet Explorer 9.
  1. Klik op de afbeelding waarvoor u een effect wilt toevoegen of wijzigen.

    Opmerking: Als u hetzelfde effect aan meerdere afbeeldingen wilt toevoegen, klikt u op de eerste afbeelding en houdt u Ctrl ingedrukt terwijl u op de andere afbeeldingen klikt. Als u Word gebruikt, moet u de afbeeldingen kopiëren naar het tekenpapier als ze daar nog niet op staan. Klik op Invoegen > Vormen > Nieuw tekenpapier. (Nadat u het effect hebt toegevoegd of gewijzigd, kunt u de afbeeldingen terugkopiëren naar de oorspronkelijke locatie in het document.)

  2. Ga naar het tabblad Opmaak en klik onder Hulpmiddelen voor afbeeldingen in de groep Afbeeldingsstijlen op Afbeeldingseffecten.

    De groep Afbeeldingsstijlen op het tabblad Opmaak van de hulpmiddelen voor afbeeldingen

    Als u de tabbladen Hulpmiddelen voor afbeeldingen of Opmaak niet ziet, dubbelklikt u op de afbeelding om deze te selecteren. Als de tekst [Compatibiliteitsmodus] naast de bestandsnaam boven aan het programmavenster verschijnt, dient u uw document op te slaan in een indeling als *.docx of *.xlsx in plaats van een oudere bestandsindeling zoals *.doc of *.xls en het vervolgens opnieuw te proberen.

  3. Voer een of meer van de volgende handelingen uit:

    • Als u een ingebouwde combinatie van effecten wilt toevoegen of wijzigen, wijst u Standaard aan en klikt u op het gewenste effect.

      Als u het ingebouwde effect wilt aanpassen, klikt u op 3D-opties en past u de gewenste opties aan.

    • Als u een schaduw wilt toevoegen of wijzigen, wijst u Schaduw aan en klikt u op de gewenste schaduw.

      Als u de schaduw wilt aanpassen, klikt u op Schaduwopties en past u de gewenste opties aan.

    • Als u een weerspiegeling wilt toevoegen of wijzigen, wijst u Weerspiegeling aan en klikt u op de gewenste weerspiegelingsvariant.

      Als u de weerspiegeling wilt aanpassen, klikt u op Opties voor weerspiegeling en past u de gewenste opties aan.

    • Als u een gloed wilt toevoegen of wijzigen, wijst u Gloed aan en klikt u op de gewenste gloedvariant.

      U kunt de kleuren van de gloed aanpassen door op Meer gloedkleuren te klikken en vervolgens de gewenste kleur te kiezen. Als u een kleur wilt instellen die niet beschikbaar is in de themakleuren, klikt u op Meer kleuren en klikt u op de gewenste kleur op het tabblad Standaard of stelt u uw eigen kleur samen op het tabblad Aangepast. Aangepaste kleuren en kleuren op het tabblad Standaard worden niet bijgewerkt als u het thema van het document later wijzigt.

      Als u de gloedvariaties wilt aanpassen, klikt u op Opties voor gloed en past u vervolgens de gewenste opties aan.

    • U kunt een vloeiende rand toevoegen of wijzigen door Vloeiende randen aan te wijzen en op het gewenste formaat voor de vloeiende rand te klikken.

      Als u de vloeiende randen wilt aanpassen, klikt u op Opties voor vloeiende randen en past u de gewenste opties aan.

    • Als u een schuine rand wilt toevoegen of wijzigen, wijst u Schuine rand aan en klikt u op de gewenste schuine rand.

      Als u de schuine rand wilt aanpassen, klikt u op 3D-opties en past u de gewenste opties aan.

    • Als u een 3D-draaiing wilt toevoegen of wijzigen, wijst u 3D-draaiing aan en klikt u op de gewenste draaiing.

      U kunt de draaiing aanpassen door op Opties voor 3D-draaiing te klikken en de gewenste opties aan te passen.

      Notities: 

      • Afbeelding van Help-knop Klik boven in het dialoogvenster Afbeelding opmaken voor meer informatie over de opties in deze deelvensters.

Een effect uit een afbeelding verwijderen

Elke categorie van het afbeeldingseffect heeft de optie geen <effectnaam> boven aan het menu. Selecteer deze optie om een effect dat u niet wilt gebruiken, uit te schakelen.

Als u bijvoorbeeld een schaduw wilt verwijderen, wijst u afbeeldingseffecten aan > schaduw > geen schaduw.

  1. Selecteer de afbeelding waarvan u een effect wilt verwijderen.

  2. Ga onder hulpmiddelen voor afbeeldingennaar het tabblad opmaak en klik in de groep afbeeldingsstijlen op afbeeldingseffecten.

  3. Selecteer de categorie afbeeldingseffecten die u wilt verwijderen. In het menu dat wordt weergegeven, is de eerste optie geen <effect naam> (zoals schaduw of geen weerspiegeling). Selecteer die optie om dit type effect uit de afbeelding te verwijderen.

    Als u een afbeeldingseffect wilt uitschakelen, kiest u de optie geen effect.

Voer een van de volgende bewerkingen uit:

Snel een stijl toepassen

  1. Klik op de afbeelding en klik vervolgens op het tabblad Afbeelding opmaken.

  2. Klik op snelle stijlenen klik vervolgens op de gewenste stijl.

    Toont de opties in het menu Snelle stijlen

Een schaduw, weerspiegeling, gloed, rand, schuine rand of 3D-draaiing toevoegen of wijzigen

  1. Klik op de afbeelding en klik vervolgens op het tabblad Afbeelding opmaken.

  2. Klik op afbeeldingseffecten, wijs een effecttype aan en klik vervolgens op het gewenste effect.

    Toont de opties in het menu afbeeldingseffecten

  3. Als u het effect wilt verfijnen, klikt u onder aan een effect menu op Opties .

Zie ook

Afbeeldingen invoegen

Voer een van de volgende bewerkingen uit:

Een stijl toepassen of wijzigen

  1. Klik op de afbeelding en klik vervolgens op het tabblad Afbeelding opmaken.

  2. Klik onder Afbeeldingsstijlen op de gewenste stijl.

    tabblad Afbeelding opmaken, groep Afbeeldingsstijlen

    Als u meer stijlen wilt weergeven, wijst u een stijl aan en klikt u op Pijl-omlaag voor meer.

Een schaduw, weerspiegeling, gloed, schuine rand of 3D-draaiing toevoegen of wijzigen

  1. Klik op de afbeelding en klik vervolgens op het tabblad Afbeelding opmaken.

  2. Klik onder Afbeeldingsstijlen op Effecten, wijs een effecttype aan en klik vervolgens op het gewenste effect.

    tabblad Afbeelding opmaken, groep Afbeeldingsstijlen

  3. Als u het effect wilt verfijnen, klikt u onder Afbeeldingsstijlen op Effecten, wijst u een effecttype aan en klikt u vervolgens op [naam van effect] Opties.

    tabblad Afbeelding opmaken, groep Afbeeldingsstijlen

Zie ook

De kleur of doorzichtigheid wijzigen of een afbeelding een andere kleur geven

De achtergrond van een afbeelding verwijderen

Afbeeldingen bewerken met de app Foto's in Windows 10

Meer hulp nodig?

Uw vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Microsoft insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagenten.

×