Aanmelden met Microsoft
Meld u aan of maak een account.
Hallo,
Selecteer een ander account.
U hebt meerdere accounts
Kies het account waarmee u zich wilt aanmelden.

Symptomen

Stel dat de zomertijd (DST) op een Microsoft Lync kamer klok begint. In dit geval Lync kamer systeem mogelijk geen verbinding maken met een vergadering.

Oorzaak

Dit probleem treedt op omdat de systeemklok Lync ruimte niet wordt gesynchroniseerd met de klok Lync Server 2013 bij het starten van de Zomertijd.

Tijdelijke oplossing

Zomertijd wordt de klok een uur gecompenseerd. Daarom voor apparaten van de werkgroep, een probleem in datum en tijdzal optreden tussen de systeemklok Lync ruimte en de klok Lync Server 2013. Vervolgens Lync mogelijk niet meer aanmelden. Om dit probleem op te lossen kunt als volgt te werk gaan:

Voor een systeem met slimme ruimte

  1. Ga naar de Admin-gebruikersinterface (UI).

  2. Klik op het tabblad Instellingen in het menu Instellingen .

  3. Het Configuratiescherm, klik op datum en tijd. Zie de volgende schermafdruk:
    alternate text

  4. Reset de klok handmatig op de juiste tijd.

  5. Maak een test bellen om te controleren of Lync beschikbaar is.

  6. Klik op toepassen en opnieuw opstarten om het apparaat om de wijziging te activeren opnieuw te starten.

Voor een RL Crestron

  1. Ga naar de Admin UI.

  2. Klik op instellingen van de OEMin het menu Instellingen .

  3. Klik op apparaat Crestron instellen. Zie de volgende schermafdruk:
    alternate text

  4. Klik op het tabblad Datum / . Zie de volgende schermafdruk:
    alternate text

  5. Reset de klok handmatig op de juiste tijd.

  6. Maak een test bellen om te controleren of Lync beschikbaar is.

  7. Klik op toepassen en opnieuw opstarten om het apparaat om de wijziging te activeren opnieuw te starten.

Opmerking  Domein behoren apparaten die tijd synchroniseren mogelijk niet meer aanmelden voor een korte periode na elke herstart. Domein behoren apparaten op domeinen die geen tijd synchroniseren worden de problemen van de werkgroep-apparaten zijn. De stappen die hier worden vermeld, kunt u de problemen oplossen in beide Staten.

Meer hulp nodig?

Meer opties?

Verken abonnementsvoordelen, blader door trainingscursussen, leer hoe u uw apparaat kunt beveiligen en meer.

Community's helpen u vragen te stellen en te beantwoorden, feedback te geven en te leren van experts met uitgebreide kennis.

Was deze informatie nuttig?

Hoe tevreden bent u met de taalkwaliteit?
Wat heeft uw ervaring beïnvloed?
Als u op Verzenden klikt, wordt uw feedback gebruikt om producten en services van Microsoft te verbeteren. Uw IT-beheerder kan deze gegevens verzamelen. Privacyverklaring.

Hartelijk dank voor uw feedback.

×