Van toepassing op
Microsoft Dynamics CRM 2011 Dynamics CRM 2013

Symptomen

Wanneer een gebruiker toegang wil hebben tot Microsoft Dynamics CRM-records binnen de client van Microsoft Dynamics CRM voor Microsoft Office Outlook, kunnen ze voor de referenties af en toe vragen.

Oorzaak

Het probleem kan zich voordoen vanwege een probleem met Internet Explorer dat ertoe leidt dat Sessiecookies worden uitgeschakeld en gebruikers zich opnieuw moeten aanmelden.

Oplossing

Het Internet Explorer-team heeft een oplossing voor dit probleem als een hotfix, dat kan worden gevonden in het volgende Microsoft Knowledge Base-artikel:

2926827 Het hosten van webbrowser besturings toepassingen verliezen mogelijk onverwachte sessiegegevens

Meer informatie

Dit probleem treedt op in Internet Explorer 10 en Internet Explorer 11.

Meer hulp nodig?

Meer opties?

Verken abonnementsvoordelen, blader door trainingscursussen, leer hoe u uw apparaat kunt beveiligen en meer.