Aanmelden met Microsoft
Meld u aan of maak een account.
Hallo,
Selecteer een ander account.
U hebt meerdere accounts
Kies het account waarmee u zich wilt aanmelden.

Symptomen

Wanneer u Microsoft CRM Sales voor Outlook gebruikt, wordt het volgende waarschuwingsbericht weergegeven:

Een programma probeert toegang te krijgen tot e-mailadressen die u in Outlook hebt opgeslagen. Wilt u dit toestaan?

Als dit onverwachte, mogelijk een virus en moet u "No".

Wanneer u probeert een van de volgende taken in Microsoft CRM Sales voor Outlook-client, wordt deze waarschuwing wordt weergegeven:

  • Start Microsoft CRM Sales voor Outlook.

  • Maak een nieuwe Microsoft CRM-contactpersoon.

  • Maak een nieuwe Microsoft CRM-afspraak.

  • Maak een nieuwe Microsoft CRM-taak.

  • Een Microsoft CRM-e-mailbericht verzenden.

  • Een e-mailbericht promoveert.

Als u klikt op Ja in het dialoogvenster, kunt u doorgaan. U moet enkele keren Ja klikken.

Oorzaak

Dit probleem treedt op vanwege een beveiligingsprobleem met Microsoft Office XP als Microsoft Office XP Service Pack 3 is geïnstalleerd.

Oplossing

Een ondersteunde hotfix is nu beschikbaar bij Microsoft. Microsoft heeft de Microsoft Office Outlook 2002 Post-Service Pack 3 hotfix-pakket voor Outlook 2002 uitgebracht. Het is alleen bedoeld om de problemen die worden beschreven in dit artikel en in de Microsoft Knowledge Base-artikel 829346. Alleen toepassen op systemen waarop dit specifieke probleem zich voordoet. Deze hotfix moet wellicht extra worden getest. Als u geen ernstige problemen ondervindt, is het daarom raadzaam te wachten op het volgende servicepack voor Microsoft Office XP waarin deze hotfix is opgenomen.

U lost dit probleem meteen contact op met Microsoft Product Support Services om de hotfix te verkrijgen. Voor een volledige lijst met telefoonnummers van Microsoft Product Support Services en informatie over kosten van ondersteuning vindt u op de volgende Microsoft-website:

http://support.Microsoft.com/default.aspx?scid=FH; [LN]; CNTACTMSOpmerking In speciale gevallen kunnen kosten die verbonden zijn aan ondersteuningsoproepen ondersteuning worden geannuleerd als een medewerker van Microsoft Support wordt bepaald dat een specifieke update de oplossing van uw probleem. De normale ondersteuningskosten blijven gelden voor extra ondersteuningsvragen die niet in aanmerking voor de specifieke update in kwestie komen.



Voor meer informatie klikt u op het volgende artikel in de Microsoft Knowledge Base:

829346 beschrijving van het pakket met hotfixes die zijn verschenen na Service Pack 3 voor Outlook 2002: 7 mei 2004

829346 is het Knowledge Base-artikel dat als ernaar wordt verwezen wanneer u de hotfix bij Microsoft Product Support Services aanvragen.

Meer hulp nodig?

Meer opties?

Verken abonnementsvoordelen, blader door trainingscursussen, leer hoe u uw apparaat kunt beveiligen en meer.

Community's helpen u vragen te stellen en te beantwoorden, feedback te geven en te leren van experts met uitgebreide kennis.

Was deze informatie nuttig?

Hoe tevreden bent u met de taalkwaliteit?
Wat heeft uw ervaring beïnvloed?
Als u op Verzenden klikt, wordt uw feedback gebruikt om producten en services van Microsoft te verbeteren. Uw IT-beheerder kan deze gegevens verzamelen. Privacyverklaring.

Hartelijk dank voor uw feedback.

×