Dodawanie tego samego obrazu i znaku wodnego do wszystkich slajdów

PowerPoint dla Microsoft 365 dla komputerów Mac, PowerPoint 2019 dla komputerów Mac, PowerPoint 2016 dla komputerów Mac

Możesz dodać obraz (czasami przezroczysty i nazywany znakiem wodnym) do wzorzec slajdów, aby był wyświetlany na wszystkich slajdach w prezentacji. Na przykład może istnieć logo firmy, które ma być umieszczone na każdym slajdzie.

Stosowanie obrazu do wszystkich slajdów

  1. Na karcie Widok kliknij pozycję Wzorzec slajdów.

  2. W widoku Wzorzec slajdów wybierz wzorzec slajdów u góry okienka miniatur po lewej stronie.

  3. Na karcie wzorzec slajdów na wstążce kliknij pozycję style tła.

    Styl tła w programie PowerPoint dla komputerów Mac
  4. Kliknij pozycję Formatuj tło.

    Menu Styl tła w programie PowerPoint dla komputerów Mac
  5. Aby wstawić obraz z komputera, kliknij pozycję Wypełnienie obrazem lub teksturą.

    Pozycja Formatuj tło w programie PowerPoint dla komputerów Mac
  6. W obszarze Wstaw obraz z kliknij pozycję Plik. Aby wstawić obraz, który został już skopiowany do schowka, kliknij pozycję schowek.

  7. Znajdź i wybierz odpowiedni obraz, a następnie kliknij przycisk Wstaw.

    Wybrany obraz wypełni tło wzorca slajdów w okienku miniatur oraz na wszystkich wzorcach układu pod nim.

  8. Jeśli chcesz utworzyć efekt znaku wodnego, w okienku Formatowanie tła Przesuń pasek przezroczystość w prawo, aby ustawić wartość procentową nieprzezroczystości.

    Suwak przezroczystości w programie PowerPoint dla komputerów Mac

Stosowanie obrazu do niektórych układów slajdów

  1. Na karcie Widok kliknij pozycję Wzorzec slajdów.

  2. W widoku wzorzec slajdów w okienku miniatur po lewej stronie kliknij układ lub układy slajdu, do którego chcesz dodać tło obrazu. (Aby zaznaczyć wiele osób, przytrzymaj naciśnięty klawisz Shift podczas zaznaczania opcji).

  3. Na karcie Wzorzec slajdów kliknij pozycję Style tła.

    Styl tła w programie PowerPoint dla komputerów Mac
  4. Kliknij pozycję Formatuj tło.

    Menu Styl tła w programie PowerPoint dla komputerów Mac
  5. Aby wstawić obraz z komputera, kliknij pozycję Wypełnienie obrazem lub teksturą.

    Pozycja Formatuj tło w programie PowerPoint dla komputerów Mac
  6. W obszarze Wstaw obraz z kliknij pozycję Plik. Aby wstawić obraz, który został już skopiowany do schowka, kliknij pozycję schowek.

  7. Znajdź i wybierz odpowiedni obraz, a następnie kliknij przycisk Wstaw.

    Wybrany obraz wypełni tło wzorca układu lub wzorców wybranych w kroku 2.

  8. Jeśli chcesz utworzyć efekt znaku wodnego, w okienku Formatowanie tła Przesuń pasek przezroczystość w prawo, aby ustawić wartość procentową nieprzezroczystości.

    Suwak przezroczystości w programie PowerPoint dla komputerów Mac

Zobacz też

Usuwanie grafiki tła lub znaku wodnego ze slajdów w programie PowerPoint dla komputerów Mac

Wybierz nagłówek poniżej, aby go otworzyć i wyświetlić szczegółowe instrukcje.

  1. W menu Widok wskaż polecenie Wzorzec, a następnie kliknij pozycję Wzorzec slajdów.

  2. Na karcie Narzędzia główne w obszarze Wstawianie kliknij pozycję Obraz, a następnie kliknij pozycję Przeglądarka obiektów clipart.

    Karta Narzędzia główne, grupa Wstawianie

    Uwaga: W razie wyszukiwania obiektów clipart i obrazów w trybie online nastąpi przekierowanie do usługi Bing, która pozwala zapisać obraz na komputerze, a następnie wstawić go do dokumentu. Gdy używasz obrazów lub obiektów clipart z usługi Bing, odpowiadasz za przestrzeganiepraw autorskich, a filtr licencji w usłudze Bing może ułatwić Ci wybranie obrazów do użycia.

  3. Przeciągnij obiekt clipart, który chcesz umieścić we wzorcu slajdów.

  4. Na karcie Formatowanie obrazu w obszarze style obrazówprzesuń suwak przezroczystość w prawo, aby rozjaśnić kolor obiektu clipart.

    Karta Formatowanie obrazu, grupa Style obrazu

  5. Wykonaj dowolną z następujących czynności:

    Cel

    Metoda

    Przenoszenie obrazu

    Przeciągnij obraz do nowego położenia.

    Zmienianie rozmiaru obrazu

    Zaznacz obraz, umieść wskaźnik myszy na uchwyt zmiany rozmiaru, a następnie przeciągnij uchwyt, aż obraz będzie miał odpowiedni rozmiar.

    Porada: Aby zachować proporcje obiektu clipart, przytrzymaj naciśnięty klawisz SHIFT podczas przeciągania kursora.

  6. W menu Widok kliknij polecenie Normalny.

    Uwagi: 

    • Jeśli znak wodny nie jest wyświetlany na jednym ze slajdów, w menu Format kliknij polecenie tło slajdu, a następnie upewnij się, że pole wyboru Ukryj grafikę tła nie jest zaznaczone.

    • Jeśli znak wodny ma być wyświetlany tylko na jednym slajdzie, Utwórz znak wodny w widoku normalnym.

  1. W menu Widok wskaż polecenie Wzorzec, a następnie kliknij pozycję Wzorzec slajdów.

  2. Na karcie Narzędzia główne w obszarze Wstawianie kliknij pozycję Obraz, a następnie kliknij pozycję Przeglądarka zdjęć.

    Karta Narzędzia główne, grupa Wstawianie

  3. Przeciągnij odpowiedni obraz do wzorca slajdów.

  4. Na karcie Formatowanie obrazu w obszarze style obrazówprzesuń suwak przezroczystość w prawo, aby rozjaśnić obraz.

    Karta Formatowanie obrazu, grupa Style obrazu

  5. Wykonaj dowolną z następujących czynności:

    Cel

    Metoda

    Przenoszenie obrazu

    Przeciągnij obraz do nowego położenia.

    Zmienianie rozmiaru obrazu

    Zaznacz obraz, umieść wskaźnik myszy na uchwyt zmiany rozmiaru, a następnie przeciągnij uchwyt, aż obraz będzie miał odpowiedni rozmiar.

    Porada: Aby zachować proporcje obrazu, przytrzymaj naciśnięty klawisz SHIFT podczas przeciągania kursora.

  6. W menu Widok kliknij polecenie Normalny.

    Uwagi: 

    • Jeśli znak wodny ma być wyświetlany tylko na jednym slajdzie, Utwórz znak wodny w widoku normalnym.

    • Jeśli znak wodny nie jest wyświetlany na jednym ze slajdów, w menu Format kliknij polecenie tło slajdu, a następnie upewnij się, że pole wyboru Ukryj grafikę tła nie jest zaznaczone.

  1. W menu Widok wskaż polecenie Wzorzec, a następnie kliknij pozycję Wzorzec slajdów.

  2. Na karcie Narzędzia główne w obszarze Wstawianie kliknij pozycję Kształt, wskaż dowolny typ kształtu, a następnie kliknij wybrany kształt.

    Karta Narzędzia główne, grupa Wstawianie

  3. Kliknij wzorzec slajdów, a następnie przeciągnij kursor do odpowiedniego rozmiaru.

    Porada: Aby zachować proporcje kształtu, przytrzymaj naciśnięty klawisz SHIFT podczas przeciągania kursora.

  4. Na karcie Formatowanie w obszarze Style kształtówprzesuń suwak przezroczystość w prawo, aby rozjaśnić kolor kształtu.

    Karta Formatowanie, grupa Style kształtów

  5. Wykonaj dowolną z następujących czynności:

    Cel

    Metoda

    Przenoszenie obrazu

    Przeciągnij obraz do nowego położenia.

    Zmienianie rozmiaru obrazu

    Zaznacz obraz, umieść wskaźnik myszy na uchwyt zmiany rozmiaru, a następnie przeciągnij uchwyt, aż obraz będzie miał odpowiedni rozmiar.

  6. W menu Widok kliknij polecenie Normalny.

    Uwagi: 

    • Jeśli znak wodny ma być wyświetlany tylko na jednym slajdzie, Utwórz znak wodny w widoku normalnym.

    • Jeśli znak wodny nie jest wyświetlany na jednym ze slajdów, w menu Format kliknij polecenie tło slajdu, a następnie upewnij się, że pole wyboru Ukryj grafikę tła nie jest zaznaczone.

  1. W menu Widok wskaż polecenie Wzorzec, a następnie kliknij pozycję Wzorzec slajdów.

  2. Na karcie Narzędzia główne w obszarze Wstawianie kliknij pozycję Tekst, a następnie kliknij pozycję WordArt.

    Karta Narzędzia główne, grupa Wstawianie

    Aby zmienić kolor wypełnienia lub konturu tekstu WordArt, na karcie Formatowanie w obszarze Style kształtówwybierz styl z galerii lub użyj opcji wypełnienie, linialub efekty .

    Karta Formatowanie, grupa Style kształtów

    Aby zmienić kolor wypełnienia lub konturu tekstu WordArt, na karcie Formatowanie w obszarze Style tekstuwybierz styl z galerii lub użyj opcji wypełnienie, linialub efekty .

    Karta Formatowanie, grupa Style tekstu

  3. Na karcie Formatowanie w obszarze Style kształtówprzesuń suwak przezroczystość w prawo, aby rozjaśnić obiekt WordArt.

    Karta Formatowanie obrazu, grupa Style obrazu

  4. Wykonaj dowolną z następujących czynności:

    Cel

    Metoda

    Przenoszenie obiektu WordArt

    Zaznacz obiekt WordArt, a następnie przeciągnij go w nowe miejsce.

    Zmienianie rozmiaru obiektu WordArt

    Zaznacz obiekt WordArt, umieść wskaźnik na uchwyt zmiany rozmiaru, a następnie przeciągnij uchwyt, aż obiekt WordArt będzie miał odpowiedni rozmiar.

    Obracanie obiektu WordArt

    Wybierz obiekt WordArt. Na karcie Formatowanie w obszarze rozmieszczaniekliknij pozycję Obróć, a następnie kliknij odpowiednią opcję.

  5. W menu Widok kliknij polecenie Normalny.

    Uwagi: 

    • Jeśli znak wodny ma być wyświetlany tylko na jednym slajdzie, Utwórz znak wodny w widoku normalnym.

    • Jeśli znak wodny nie jest wyświetlany na jednym ze slajdów, w menu Format kliknij polecenie tło slajdu, a następnie upewnij się, że pole wyboru Ukryj grafikę tła nie jest zaznaczone.

Zobacz też

Dodawanie lub zmienianie kształtu

Wstawianie obrazów w pakiecie Office dla komputerów Mac

Dodawanie lub zamienianie obrazu

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×