Dodawanie znaku wodnego do zdjęcia w programie PowerPoint

Dotyczy
PowerPoint dla Microsoft 365 PowerPoint 2024 PowerPoint 2021 PowerPoint 2019 PowerPoint 2016

Aby oznaczyć fotografie własnym nazwiskiem lub innym znakiem identyfikacyjnym, możesz dodać do nich znaki wodne.

Proces dodawania znaku wodnego do fotografii przy użyciu programu PowerPoint obejmuje trzy główne zadania: dodanie znaku wodnego, sformatowanie go w taki sposób, aby wyglądał na przezroczysty, a następnie zgrupowanie i zapisanie zdjęcia.

Po skonfigurowaniu znaku wodnego dla pierwszej fotografii można szybko dodać te oznaczenia do innych zdjęć, rozgrupowując znak wodny i modyfikując fotografię.

Dodawanie znaku wodnego

  1. Otwórz nowy, pusty slajd programu PowerPoint.
  2. Na karcie Wstawianie w grupie Obrazy kliknij pozycję Obrazy.
    Przycisk Obrazy na karcie Wstawianie
  3. Przejdź do fotografii, do której chcesz dodać znak wodny, kliknij ją, a następnie kliknij przycisk Wstaw.
  4. Na karcie Wstawianie w grupie Tekst kliknij przycisk WordArt, a następnie kliknij styl tekstu, którego chcesz użyć dla znaku wodnego.
    Wybieranie stylu tekstu WordArt na karcie Wstawianie
  5. Zaznacz znak wodny, a następnie przeciągnij go w odpowiednie miejsce.
  6. Zaznacz tekst wewnątrz znaku wodnego, a następnie wpisz tekst, którego chcesz użyć.

Formatowanie znaku wodnego

  1. Kliknij znak wodny, aby go zaznaczyć.
  2. Na karcie Narzędzia do rysowania kliknij przycisk Uruchom okno dialogowe Style tekstu WordArt .
    Wybieranie przycisku Uruchom okno dialogowe Style tekstu WordArt
  3. W okienku Formatowanie kształtu na karcie Wypełnienie tekstu & konspekt kliknij pozycję Wypełnienie tekstu, wybierz odpowiedni kolor, a następnie ustaw suwak przezroczystości na poziomie 80%.
  4. Kliknij pozycję Kontury tekstu, wybierz odpowiedni kolor konturu, a następnie ustaw suwak przezroczystości na 75%.
  5. oraz wszelkie inne efekty, które chcesz uzyskać na karcie Efekty tekstowe , takie jak cień lub efekt trójwymiarowy.

Zapisywanie fotografii ze znakiem wodnym

  1. Naciśnij klawisze CTRL+A, aby zaznaczyć obiekt WordArt i fotografię, a następnie kliknij kartę Narzędzia obrazów .
  2. W grupie Rozmieszczanie kliknij przycisk Grupuj, a następnie kliknij polecenie Grupuj.
    Polecenie Grupuj w grupie Rozmieszczanie w programie PowerPoint
  3. Kliknij fotografię prawym przyciskiem myszy, kliknij polecenie Zapisz jako obraz i zapisz zdjęcie ze znakiem wodnym pod nową nazwą.

Szybkie dodawanie znaku wodnego do innej fotografii

  1. W programie PowerPoint zaznacz fotografię ze znakiem wodnym.

  2. Na karcie Narzędzia obrazów w grupie Rozmieszczanie kliknij przycisk Grupuj, a następnie kliknij polecenie Rozgrupuj.
    Wybieranie pozycji Rozgrupuj w menu Grupuj

  3. Zaznacz tylko sam obraz, a następnie naciśnij klawisz DELETE.

  4. Na karcie Wstawianie w grupie Obrazy kliknij pozycję Obrazy.
    Przycisk Obrazy na karcie Wstawianie

  5. Przejdź do nowego obrazu, kliknij go, a następnie kliknij przycisk Wstaw.

    Uwaga

    Jeśli znak wodny nie jest widoczny, kliknij przycisk Przesuń do tyłu w grupie Rozmieszczanie na karcie Narzędzia obrazów .

  6. Naciśnij klawisze CTRL+A, aby zaznaczyć obiekt WordArt i fotografię, a następnie kliknij pozycję Grupuj w grupie Rozmieszczanie .
    Polecenie Grupuj w grupie Rozmieszczanie w programie PowerPoint

  7. Kliknij fotografię prawym przyciskiem myszy, kliknij polecenie Zapisz jako obraz i zapisz zdjęcie ze znakiem wodnym pod nową nazwą.

Początek strony

Zobacz też

Dodawanie obrazu tła (lub znaku wodnego) do slajdów

Usuwanie lub zmienianie bieżącego motywu