Utworzenie wiadomości e-mail w Outlook oferuje większość opcji i konfiguracji dowolnej Outlook funkcji. Niezależnie od tego,jaką wiadomość piszesz — biznesową lub osobistą — , zawsze możesz znaleźć sposób na nadanie swojej wiadomości unikatowego stylu.

Uwaga:  Outlook korzysta z edytora opartego na Word do wiadomości e-mail. Jeśli potrzebujesz pomocy z funkcjami edycji, uruchom program Word, naciśnij klawisz F1, a następnie wyszukaj go w Word edycji.

Ustawianie opcji dostarczania

Opcje dostarczania obejmują ustawianie poziomu ważności wiadomości, podanie daty wygaśnięcia oraz ustawienie czasu i daty opóźnienia wysyłania wiadomości.

Można ustawić poziom ważności wiadomości, aby adresaci mogli zobaczyć wskaźnik w swoich skrzynkach odbiorczych, zanim zostanie otwarta. Ustawianie poziom ważności pozwala również adresatom sortować wiadomości według ich ważności.

  • Na karcie Wiadomość w grupie Tagi wybierz pozycję Wysoka ważność lub Niska ważność. Wyróżniona ikona oznacza, że jest ona zaangażowana.

    Grupa Znaczniki na wstążce

Po wygaśnięciu wiadomości nagłówek wiadomości pozostaje widoczny w Outlook folderach. Mimo że wiadomość jest wyświetlana ze przekreśleniem, nadal można ją otworzyć.

  1. Na karcie Opcje w grupie Więcej opcji wybierz przycisk Uruchom okno dialogowe Opcje wiadomości przycisk Uruchom okno dialogowe.

  2. W oknie dialogowym Właściwości w obszarze Opcje dostarczaniazaznacz pole wyboru Wygasa po, a następnie wybierz datę i godzinę.

Jeśli korzystasz z konta e Exchange-mail microsoft, możesz opóźnić dostarczenie jednej wiadomości. Niezależnie od typu konta e-mail wszyscy mogą używać reguł do opóźniania dostarczania wszystkich wiadomości, trzymając je w Skrzynce nadawczej przez określony czas po wybraniu przycisku Wyślij.

Aby opóźnić dostarczenie wiadomości e-mail tylko dla Exchange konta

  1. Na karcie Opcje w grupie Więcej opcji wybierz pozycję Opóźnij dostarczenie. Zostanie wyświetlone okno dialogowe Właściwości z zaznaczonym polem wyboru Nie dostarczaj przed.

  2. Wybierz datę i godzina dostarczenia.

    Uwaga: Należy wybrać pozycję Opóźnij dostarczenie dla każdej wiadomości, którą chcesz opóźnić. Aby opóźnić wszystkie wiadomości, zobacz następującą procedurę opóźniania dostarczania wiadomości e-mail dla wszystkich kont e-mail.

Aby opóźnić dostarczenie wiadomości e-mail dla wszystkich kont e-mail

Ustawienia w Kreatorze reguł można dostosować, aby ograniczyć kryteria narzuconego opóźnienia.

  1. W dowolnym Outlook wybierz kartę Plik.

  2. Wybierz pozycję Zarządzaj regułami & alertami > nowa reguła.

  3. W obszarze Krok 1: wybierz szablonw obszarze Rozpocznij od pustej reguły wybierz pozycję Zastosuj regułę do wysyłanych wiadomości, anastępnie wybierz przycisk Dalej.

  4. Ponownie kliknij przycisk Dalej, a gdy zostanie wyświetlony komunikat Ta reguła zostanie zastosowanado każdej wysyłana wiadomości, wybierz pozycję Tak.

  5. W obszarze Krok 1: wybierzakcje zaznacz pole wyboru odrocz dostarczenie o liczbę minut.

  6. W obszarze Krok 2: Edytuj opis reguły (kliknijpodkreśloną wartość) wybierz podkreśloną frazę (liczbę).

  7. Wprowadź liczbę z wartości od 1 do 120, a następnie wybierz przycisk OK.

  8. Wybierz pozycję Zakończ, a gdy zostanie wyświetlony komunikat Ta reguła jest regułą po stronie klienta i będzie przetwarzana tylko wtedy, Outlook jest uruchomiona,wybierz przycisk OK.

    Uwaga: Ta nowa reguła opóźnia wszystkie wysyłane wiadomości o liczbę minut wprowadzona w kroku 7. Outlook musi być uruchomiony przez tę liczbę minut po wybraniu przycisku Wyślij, aby uwzględnić określone opóźnienie.

Początek strony

Zmienianie wyglądu wiadomości

Masz co najmniej osiem sposobów zmiany wyglądu wiadomości.

  1. Na karcie Opcje w grupie Motywy wybierz pozycję Kolor strony.

    Uwaga: Umieść kursor w treści wiadomości, aby udostępnić opcję Kolor strony.

  2. Wykonaj jedną z następujących czynności:

    • Wybierz kolor z palety Kolory motywu lub Kolory standardowe.

    • Wybierz pozycję Więcej kolorów, aby uzyskać bardziej szczegółową paletę.

    • Wybierz pozycję Brak koloru, aby usunąć dowolny kolor.

  3. Wybierz pozycję Efekty wypełnienia, aby dodać gradient, teksturę, deseń lub obraz, a następnie wybierz opcje wypełnienia.

    Uwaga: Jeśli w kroku 2 został wybrany kolor, gradient, tekstura lub deseń są oparte na tym kolorze.

Istnieje kilka sposobów zmiany czcionki w wiadomości.

  • Na karcie Wiadomość w grupie Tekst podstawowy możesz wybrać czcionkę, rozmiar czcionki, styl (pogrubienie, kursywa i podkreślenie), kolor czcionki i wyróżnienie tekstu.

  • Na karcie Formatowanie tekstu w grupie Czcionka możesz wybrać czcionkę i jej rozmiar oraz zwiększyć lub zmniejszyć rozmiar o jeden poziom. Możesz również zmienić styl czcionki (pogrubienie, kursywa, podkreślenie, przekreślenie, indeks dolny, indeks górny); zmienić wielkość liter, kolor czcionki i wyróżnienie tekstu; i usuń całe formatowanie czcionki.

  • Na mini toolbarze wyświetlanym po zaznaczeniu tekstu możesz wybrać czcionkę, zwiększyć lub zmniejszyć rozmiar o jeden poziom, wybrać motyw, użyć Malarza formatów, wybrać styl czcionki (pogrubienie, kursywa i podkreślenie) i wyróżnić tekst.

    Mini toolbar

  • Na karcie Formatowanie tekstu w grupie Style możesz wybrać style.

Porada: Twórz profesjonalnie wyglądające wiadomości przy użyciu stylów.

Grafiki mogą przyciągać uwagę adresatów wiadomości, ale mogą też zwiększyć rozmiar pliku wiadomości. Jedną z przyczyn może być moderowanie grafiki. Aby zmienić wygląd tła wiadomości, zobacz Dodawanie koloru tła, gradientu, tekstury, deseniu lub obrazu.

Aby dodać grafikę

  • Na karcie Wstawianie w grupie Ilustracje wybierz jeden z następujących typów ilustracji:

    Obraz

    1. Wybierz pozycjęObraz , a następnie przejdź do folderu, w którym został zapisany odpowiedni obraz.

    2. Wybierz obraz, a następnie wybierz pozycję Wstaw.

    Możesz obrócić obraz lub zmienić jego rozmiar przy użyciu uchwytów przeciągania obrazu. Aby uzyskać dodatkowe opcje obrazu, kliknij go prawym przyciskiem myszy, a następnie wybierz odpowiednie polecenie.

    Obiekty Clipart

    Biblioteka obiektów clipart nie jest dostępna w Outlook 2016 lub Outlook 2013; jednak Outlook wstawianie obiektów clipart. Aby uzyskać więcej informacji, zobacz Dodawanie obiektu clipart do pliku.

    Aby dodać obiekt clipart do wiadomości utworzonej w programie Outlook 2010:

    1. Wybierz pozycję Obiekt clipart, wpisz opis obiektu, który chcesz wyszukać, a następnie wybierz pozycję Przejdź.

    2. Zaznacz pole wyboru Dołącz Office.com, aby dołączyć obiekt clipart dostępny Office.com.

    3. Wybierz obraz, który chcesz wstawić.

    Kształty

    • Wybierz pozycjęKształty, a następnie wybierz odpowiedni kształt.

     Aby uzyskać dodatkowe opcje kształtu, kliknij go prawym przyciskiem myszy, a następnie wybierz odpowiednie polecenie.

    SmartArt

    1. Wybierz pozycję SmartArt.

    2. Wybierz układ dla grafiki SmartArt, a następnie wybierz przycisk OK.

    3. Wybierz grafikę SmartArt, aby dodać tekst.

    Aby uzyskać dodatkowe opcje, kliknij prawym przyciskiem myszy grafikę SmartArt, a następnie wybierz odpowiednie polecenie.

    Wykres

    1. Wybierz pozycję Wykres.

    2. Wybierz typ wykresu, a następnie kliknij przycisk OK.

    3. W wyświetlonym Microsoft Excel 2010 wprowadź dane do wykresu.

    Aby uzyskać dodatkowe opcje wykresu, kliknij go prawym przyciskiem myszy, a następnie wybierz odpowiednie polecenie.

    Wycinek ekranu

    1. Wybierz pozycję Zrzut ekranu

    2. Wybierz jeden z podglądów obrazów lub wybierz pozycję Wycinek ekranu.

    3. Zaznacz obszar ekranu, który chcesz przechwycić.

Aby wstawić tekst WordArt

  • W menu Wstaw w grupie Tekst wybierz pozycję WordArt.

  1. Na karcie Wiadomość w grupie Tekst podstawowy wybierz przycisk Punktory lub Numerowanie.

  2. Naciśnij klawisz Enter, aby dodać następny element listy. Outlook automatycznie wstawia kolejny punktor lub numer.

  3. Wykonaj jedną z następujących czynności:

    • Aby zakończyć listę, naciśnij dwukrotnie klawisz Enter.

      lub

    • Aby usunąć ostatni punktor lub numer na liście, naciśnij klawisz Backspace.

Porady: Za pomocą skrótu klawiaturowego można utworzyć listę punktowana lub numerowana.

  • Aby utworzyć listę punktowana, wpisz znak * (gwiazdkę), a następnie naciśnij klawisz Spacja lub Tab.

  • Aby utworzyć listę numerową, wpisz 1., a następnie naciśnij klawisz Spacja lub Tab.

Tabela składa się z wierszy i kolumn komórek, które można wypełnić tekstem i grafiką. Tabele są często używane do organizowania i prezentowania informacji.

Tabele używane do prezentowania informacji w postaci siatki

Za pomocą tabel można również tworzyć interesujące układy stron lub tworzyć tekst, grafikę i zaawansowane układy tabel.

Układ strony utworzony przy użyciu tabel

Aby dodać tabelę

  1. Wybierz miejsce, w którym chcesz wstawić tabelę.

  2. Na karcie Wstawianie w grupie Tabele wybierz pozycję Tabela.

  3. Wykonaj jedną z następujących czynności:

    • Wskaż pozycję Szybkie tabele,wybierz tabelę, której chcesz użyć, i zastąp dane w tabeli danymi.

    • Wybierz siatkę tabeli, a następnie wybierz liczbę wierszy i kolumn, aby utworzyć nową, pustą tabelę.

      Wybór tabeli

    • Wybierz pozycję Rysuj tabelę, aby uzyskać wskaźnik umożliwiający różne rozmiary komórek tabeli, które dodajesz.

    • Wybierz Excel arkusz kalkulacyjny, aby otworzyć nowy arkusz kalkulacyjny w wiadomości. Rozmiar arkusza kalkulacyjnego można zmienić za pomocą punktów uchwytu.

      Uwaga: Po wybraniuExcel arkuszakalkulacyjnego może zostać wyświetlone okno dialogowe z pytaniem, czy źródło skoroszytu Excel zaufane. W większości przypadków, zwłaszcza jeśli źródło dokumentu jest Excel zainstalowane na komputerze, możesz wybrać pozycję Tak. Jeśli wiesz, czy wybrać opcję tak, ponieważ Excel działa z innego źródła lub sieci, skontaktuj się z administratorem sieci.

Możesz utworzyć podpis domyślny, który będzie dodawany do wszystkich wiadomości wychodzących, lub ręcznie wstawiać podpis do wiadomości wychodzących pojedynczo.

Aby automatycznie wstawić podpis

  1. Na karcie Wiadomość w grupie Dołączanie wybierz pozycję Podpis > Podpisy.

    Uwaga: Możesz również uzyskać dostęp do opcji podpisu dostępnych na karcie Wiadomość po wybraniu opcji Odpowiedz ,Odpowiedz wszystkim lub Przekaż dalej w otwartej wiadomości.

  2. W oknie dialogowym Podpisy i papiery na karcie Podpis wiadomości e-mail na liście Wybierz podpis do edycji wybierz odpowiedni podpis. Możesz też wybrać pozycję Nowy, aby utworzyć podpis.

  3. W obszarze Wybierz podpis domyślny w prawym górnym rogu okna dialogowego z listy Nowe wiadomości wybierz odpowiedni podpis.

  4. Jeśli chcesz uwzględnić podpis w odpowiedziach i w wiadomościach przesyłanych dalej, wybierz podpis z listy Odpowiedzi/wiadomości przekazywane dalej. Jeśli nie chcesz, aby podpis był w tych wiadomościach, wybierz pozycję brak.

  5. Wybierz pozycję OK.

  6. Aby dodać podpis domyślny do bieżącej wiadomości, na karcie Wiadomość w grupie Dołączanie wybierz pozycję Podpis ,a następnie wybierz podpis.

Aby wstawić podpis ręcznie

  • Na karcie Wiadomość w grupie Dołączanie wybierz pozycję Podpis, a następnie wybierz odpowiedni podpis.

    Uwaga: Możesz również uzyskać dostęp do opcji podpisu dostępnych na karcie Wiadomość po wybraniu opcji Odpowiedz ,Odpowiedz wszystkimlub Dalej w otwartej wiadomości.

Grupa Symbole na karcie Wstawianie zawiera przyciski, które umożliwiają wstawianie równania, symbolu i linii poziomej w wiadomości e-mail.

Równanie

Do wiadomości można szybko dodać złożone równania. Po wybraniu przycisku Równanie uzyskujesz dostęp do karty Projektowanie oraz zbioru narzędzi oraz symboli i struktur matematycznych.

Symbol

Za pomocą przycisku Symbol możesz dodać:

  • Symbole, takie jak 1/4 i ©, których nie ma na klawiaturze.

  • Znaki specjalne, takie jak pauza (—) lub wielokropek (...), których nie ma na klawiaturze.

  • Znaki Unicode.

Jeśli używasz czcionki rozszerzonej, takiej jak Arial lub Times New Roman, zostanie wyświetlona lista Podzbiór. Z tej listy możesz wybierać znaki z rozszerzonej listy języków. Lista Podzbiór zawiera grecki i rosyjski (cyrylicę), jeśli jest dostępny.

Linia pozioma

Przycisk Linia pozioma umożliwia oddzielanie sekcji wiadomości. Linia ma szerokość (grubość) 1/2 pkt i domyślnie używa koloru automatycznego.

Motyw — zestaw ujednoliconych elementów projektu i schematów kolorów — ułatwia tworzenie profesjonalnie wyglądanych i dobrze zaprojektowanych wiadomości. Po zastosowaniu motywu do dokumentu program Outlook kolory i grafikę tła, style treści i nagłówków, listy, linie poziome, kolory hiperlinków i kolory obramowania tabeli. Dostosowane są również listy jednopoziomowe i wielopoziomowe.

Aby zmienić motyw

  1. Na karcie Opcje w grupie Motywy wybierz pozycję Motywy.

  2. Wykonaj jedną z następujących czynności:

    • Wybierz pozycjęMotywy , a następnie zresetuj bieżący motyw z szablonu, poszukaj innego motywu lub określ motyw jako domyślny.

    • Wybierz pozycjęKolory , a następnie wybierz wstępnie ustawioną paletę kolorów dla motywu lub utwórz własną.

    • Wybierz pozycjęCzcionki , a następnie wybierz czcionkę z listy domyślnej lub wybierz własną czcionkę.

    • Wybierz pozycjęEfekty , a następnie wybierz jeden ze wstępnie ustawionych efektów.

    • Wybierz pozycję Kolor strony, a następnie wybierz z wstępnie ustawionej palety kolorów motywu, wybierz kolor lub kolor niestandardowy albo dodaj efekty wypełnienia.

Początek strony

Dodawanie śledzenia do wiadomości

Za pomocą opcji dostępnych w grupie Tagi na karcie Wiadomość można śledzić wiadomości za pomocą flagi albo potwierdzenia dostarczenia lub przeczytania. Możesz też używać opcji głosowania.

Oflagowane wiadomości e-mail ułatwiają lepsze zarządzanie pocztą. Oflagowane wiadomości tworzą elementy do użytku zarówno dla Ciebie, jak i dla ciebie i adresatów wiadomości e-mail. Możesz na przykład oflagować wiadomość e-mail, aby uzyskać informacje do określonej daty. Po otrzymaniu wiadomości przez adresata jest wyświetlana flaga z wiadomością, która jest wyświetlana w pasek informacyjny okienku odczytu i u góry wiadomości po jej otwarciu w programie Outlook.

Wiadomość oflagowana dla siebie może ułatwić śledzenie osób, które odpowiedziały na tę wiadomość. W poprzednim scenariuszu wysłano oflagowana wiadomość e-mail z prośbą o informacje do określonej daty. Oznaczając wiadomość także dla siebie, masz przypomnienie o sprawdzaniu odpowiedzi. Outlook może nawet automatycznie znaleźć odpowiedzi na oryginalną oflagoną wiadomość.

  1. Na karcie Wiadomość w grupie Tagi wybierz pozycję Śledź ,a następnie wybierz datę zakończenia lub niestandardowe .

  2. Jeśli chcesz przypomnienie o tej oflagowanych wiadomościach, na karcie Wiadomość w grupie Znaczniki wybierz pozycję Flaga monitujący ,a następnie wybierz pozycję Dodaj przypomnienie. Jeśli chcesz, możesz zmienić datę i czas przypomnienia.

  3. Jeśli chcesz, możesz dołączyć do adresatów flagę z alertem o terminie ostatecznym. Na karcie Wiadomość w grupie Tagi wybierz pozycję Flaga flagi ,a następnie wybierz pozycję Oflaguj adresatów. Aby dołączyć do adresata przypomnienie o tej oflagowej wiadomości, zaznacz pole wyboru Przypomnienie, a następnie w razie potrzeby zmień datę i godzina.

W programie e-mail można łatwo utworzyć ankietę Outlook przez zamieszczanie przycisków głosowania w wiadomości e-mail.

Uwaga: Jeśli zaszyfrujesz wiadomość Outlook zawierającą przyciski głosowania, adresaci wiadomości nie będą mogli ich zobaczyć. Ta funkcja nie jest obecnie obsługiwana. 

  1. Na karcie Opcje w grupie Śledzenie wybierz pozycję Użyj przycisków głosowania.

  2. Wybierz jedną z następujących opcji:

    • Zatwierdź; Odrzuć    
      Jeśli na przykład występuje problem lub zdarzenie, które wymaga zatwierdzenia lub odrzucenia.

    • Tak; Nie    
      Jeśli potrzebujesz tylko odpowiedzi "tak" lub "nie", możesz skorzystać z szybkiej ankiety.

    • Tak; Nie; Może    
      Jeśli nie chcesz ograniczać opcji do tak lub nie, ta opcja głosowania oferuje alternatywną odpowiedź.

    • Niestandardowe    
      Wybierz tę opcję, aby utworzyć własne nazwy przycisków głosowania. Możesz na przykład poprosić współpracowników o wybranie spośród trzech dni tygodnia na cykliczne cotygodniowe spotkanie personelu.

      1. Po wyświetleniu okna dialogowego Właściwości w obszarze Opcje głosowania i śledzenia zaznacz pole wyboru Użyj przycisków głosowania.

      2. Zaznacz i usuń domyślne nazwy przycisków, a następnie wpisz tekst. Nazwy przycisków rozdziel średnikami.

Potwierdzenie dostarczenia informuje, że wiadomość e-mail została dostarczona do skrzynki pocztowej adresata, ale nie wskazuje, czy adresat ją widział, czy przeczytał. Potwierdzenie przeczytania informuje o otwarciu wiadomości. W obu przypadkach otrzymasz powiadomienie o wiadomości, gdy wiadomość zostanie dostarczona lub przeczytana. Treść powiadomień o wiadomościach jest automatycznie rejestrowana w oryginalnej wiadomości w folderze Elementy wysłane.

Nie polegaj jednak tylko na tych potwierdzeniach. Adresat wiadomości może określić, czy żądanie przeczytania zostało żądane i odrzucone w celu wysłania go. Jeśli wiadomość w okienku odczytu jest tylko do odczytu, potwierdzenie przeczytania może nie zostać wysłane. Ponadto program poczty e-mail adresata może nie obsługiwać pokwitowania przeczytania.

Aby dodać potwierdzenie dostarczenia lub przeczytania

  • W wiadomości na karcie Opcje w grupie Śledzenie zaznacz pole wyboru Zażądaj potwierdzenia dostarczenia lub Zażądaj potwierdzenia przeczytania.

Aby włączyć opcje śledzenia dla wszystkich wysyłanych wiadomości e-mail

  1. Wybierz kartę Plik, > opcje >Poczta.

  2. W obszarzeŚledzenie wybierz opcje, które chcesz wybrać.

Początek strony

Wizytówka elektroniczna

Wizytówki elektroniczne ułatwiają udostępnianie informacji kontaktowych. Wizytówki elektroniczne można szybko wstawiać do wysyłanych wiadomości i natychmiast rozpoznawalne przez adresata. Firmową wizytówkę elektroniczną lub dostosowaną wizytówkę osobistą można wysłać. Informacje kontaktowe innej osoby można też wysłać jako wizytówkę elektroniczną. Można również przesyłać wizytówki elektroniczne dalej.

Aby uzyskać więcej informacji na temat wizytówek elektronicznych, zobacz Tworzenie i udostępnianie kontaktów jako wizytówek elektronicznych.

  1. Na karcie Wiadomość w grupie Dołączanie wybierz pozycję Dołącz element >wizytówek, a następnie wybierz nazwę z listy. Menu Wizytówka zawiera 10 ostatnich nazw kontaktów wstawionych jako wizytówki elektroniczne w wiadomościach.

    Do wiadomości można wstawić więcej niż jedną wizytówkę elektroniczną.

  2. Jeśli nie widzisz nazwy, której chcesz użyć, wybierz pozycję Inne wizytówki,wybierz nazwę na liście Został złożony jako, a następnie wybierz przycisk OK.

    Uwagi: 

    • Aby ułatwić odróżnienie zduplikowanych nazw w menu Wizytówka, wybierz polecenie Inne wizytówki. Więcej informacji, na przykład podgląd wizytówki, można wyświetlić w oknie dialogowym Wstawianie wizytówki.

    • Jeśli przeciągniesz wizytówkę z widoku Wizytówki do nowej wiadomości, podczas wysłania wiadomości zostanie dołączona tylko wizytówka vCard (vcf). Dołączony plik vcf powoduje otwarcie formularza kontaktu ze wszystkimi informacjami, które adresaci mogą zapisać na listach kontaktów. Wizytówka elektroniczna jest widoczna w formularzu kontaktu.

Początek strony

Potrzebna dalsza pomoc?

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów firmy Microsoft

Czy te informacje były pomocne?

Jaka jest jakość tłumaczenia?
Co wpłynęło na Twoje wrażenia?

Dziękujemy za opinię!

×