Dopasowywanie wcięć w tekście akapitu w programie PowerPoint

Dotyczy
PowerPoint dla Microsoft 365 PowerPoint 2024 PowerPoint 2021 PowerPoint 2019 PowerPoint 2016

Odstępy w pierwszym wierszu akapitu można dopasować, aby utworzyć wysunięcie lub wcięcie ujemne albo zwiększyć wcięcie całego akapitu.

W zależności od tego, co chcesz zrobić, użyj linijki na karcie Widok na wstążce lub opcji w grupie Akapit na karcie Narzędzia główne .

Uwaga

Jeśli chcesz systematycznie dostosowywać wcięcie dla wszystkich list punktowanych lub numerowanych, zobacz Dopasowywanie wcięcia listy punktowanej lub numerowanej.

  1. Jeśli linijka nie jest widoczna u góry prezentacji, zaznacz pole Linijka na karcie Widok .

  2. Zaznacz tekst, który chcesz zmienić, a następnie wykonaj jedną z następujących czynności:

  3. Aby dodać wcięcie do pierwszego wiersza, na linijce poziomej przeciągnij znacznik wcięcia pierwszego wiersza w miejsce, w którym ma się zaczynać tekst.
    Znacznik wcięcia pierwszego wiersza na linijce programu PowerPoint

  4. Aby zwiększyć lub zmniejszyć lewe wcięcie całego akapitu, na karcie Narzędzia główne w grupie Akapit wybierz ikonę przycisku Zwiększ wcięcie.Ikona przycisku Zwiększ poziom listy lub Zmniejsz wcięcie.Zmniejszanie poziomu listy.

  5. Aby utworzyć wysunięcie, w którym drugi i następne wiersze akapitu są wcięte bardziej niż pierwszy wiersz, przeciągnij znacznik wysunięcia w miejsce, w którym ma się zaczynać wcięcie. Znacznik wysunięcia na linijce programu PowerPoint

  6. Aby utworzyć wcięcie ujemne, w którym tekst rozciąga się do lewego marginesu, przeciągnij znacznik wcięcia z lewej w miejsce, w którym ma się zaczynać akapit.

    Linijka — znacznik ujemnego wysunięcia.

Zmienianie poziomu wcięcia akapitu

  1. Zaznacz tekst, który chcesz zmienić, a następnie wykonaj jedną z następujących czynności:
  2. Aby zwiększyć lub zmniejszyć lewe wcięcie całego akapitu, na karcie Narzędzia główne w grupie Akapit wybierz ikonę przycisku Zwiększ wcięcie.Ikona przycisku Zwiększ poziom listy lub Zmniejsz wcięcie.Zmniejszanie poziomu listy.

Tworzenie pierwszego wiersza lub wysunięcia

  1. Zaznacz akapity, dla których chcesz zwiększyć wcięcie.

  2. Na karcie Narzędzia główne wybierz ikonę Uruchom okno dialogowe programu Excel 12x10pxUruchom okno dialogowe Akapit.

  3. W obszarze Wcięcie w polu tekstowym Przed kliknij strzałkę, aby ustawić odpowiednią miarę, na przykład 0,5 cala.

    Uwaga

    Typowe wcięcie akapitu to pół cala.

  4. Kliknij pole o nazwie Specjalne i wybierz opcję Pierwszy wiersz lub Wysunięcie.

  5. Kliknij przycisk OK.

Zobacz również

Dopasowywanie wcięcia listy punktowanej lub numerowanej

Pokazywanie i ukrywanie linijki