Tworzenie prezentacji w programie PowerPoint

Dotyczy
PowerPoint dla Microsoft 365 PowerPoint 2024 PowerPoint 2021 PowerPoint 2019 PowerPoint 2016

Twórz prezentacje od podstaw lub zacznij od profesjonalnie zaprojektowanego, w pełni dostosowywalnego szablonu z witryny Microsoft Create. Wprowadzenie do programu PowerPoint na komputerze lub w aplikacji PowerPoint w sieci Web.

Porada

Jeśli masz funkcję Microsoft Copilot, może ona pomóc w tworzeniu prezentacji, dodawaniu slajdów lub obrazów i nie tylko. Aby dowiedzieć się więcej, zobacz Tworzenie nowej prezentacji za pomocą funkcji Copilot w programie PowerPoint.

Tworzenie prezentacji

  1. Otwórz program PowerPoint.
  2. W okienku bocznym wybierz pozycję Nowy.
  3. Wybierz opcję:
  • Aby utworzyć prezentację od podstaw, wybierz pozycję Pusta prezentacja.
  • Aby skorzystać z przygotowanego projektu, wybierz jeden z szablonów.
  • Aby uzyskać porady dotyczące korzystania z programu PowerPoint, wybierz pozycję Skorzystaj z przewodnika, a następnie wybierz pozycję Utwórz.

Tworzenie nowej prezentacji w programie PowerPoint

Dodawanie slajdu

  1. W obszarze miniatur w okienku bocznym zaznacz slajd, po którym ma następować nowy slajd.
  2. Na karcie Narzędzia główne w sekcji Slajdy wybierz pozycję Nowy slajd.
  3. W sekcji Slajdy wybierz pozycję Układ slajdu, a następnie wybierz odpowiedni układ z menu.

Układy slajdów w programie PowerPoint

Dodawanie i formatowanie tekstu

  1. Umieść kursor w polu tekstowym, a następnie wpisz dowolny tekst.
  2. Zaznacz tekst, a następnie wybierz jedną lub więcej opcji w sekcji Czcionka na karcie Narzędzia główne , na przykład Czcionka, Zwiększ rozmiar czcionki, Zmniejsz rozmiar czcionki, Pogrubienie, Kursywa, Podkreślenie itp.
  3. Aby utworzyć listę punktowaną lub numerowaną, zaznacz tekst, a następnie wybierz pozycję Punktory lub Numerowanie.

Formatowanie tekstu w programie PowerPoint

Dodawanie obrazu, kształtu i innych elementów

  1. Przejdź do karty Wstawianie.
  2. Aby dodać obraz:
  • W sekcji Obrazy wybierz pozycję Obrazy.
  • W menu Wstaw obraz z wybierz odpowiednie źródło.
  • Znajdź odpowiedni obraz, zaznacz go, a następnie wybierz pozycję Wstaw.
  1. Aby dodać ilustracje:
  • W sekcji Ilustracje wybierz pozycję Kształty, Ikony, Modele 3D, SmartArt lub Wykres.
  • W oknie dialogowym, które zostanie otwarte po kliknięciu jednego z typów ilustracji, wybierz odpowiedni element i postępuj zgodnie z instrukcjami, aby go wstawić.

Wstawianie obrazów w programie PowerPoint