Błąd zatrzymania "0x9F" podczas wyłączania komputera z systemem Windows 8.1 lub systemem Windows Server 2012 R2

Pracuj w dowolnym miejscu i na dowolnym urządzeniu dzięki platformie Microsoft 365

Uaktualnij program Microsoft 365, aby pracować w dowolnym miejscu z najnowszymi funkcjami i aktualizacjami.

Zaktualizuj teraz

Objawy

Ten problem występuje, gdy użytkownik dysponuje komputerem, na którym włączona jest szyfrowanie dysków funkcją BitLocker. Ponadto zostanie wyświetlony następujący komunikat o błędzie:

STOP: 0x0000009F (0000000000000003, parametr2, parametr3, parametr4)

Uwagi

  • Błąd typu Stop 0x0000009F opisano problem DRIVER_POWER_STATE_FAILURE.

  • Parametry przedstawionego błędu typu STOP mogą się różnić w zależności od posiadanej konfiguracji komputera.

  • Nie wszystkie błędy Stop "0x0000009F" są powodowane przez ten problem.

Przyczyna

Ten problem występuje z powodu potencjalnych sytuacji impasu podczas zamykania komputera, dla którego włączono funkcję BitLocker.

Rozwiązanie

Aby rozwiązać ten problem, należy zainstalować pakiet zbiorczy aktualizacji 2955164. Aby uzyskać więcej informacji dotyczących sposobu uzyskiwania tego pakietu zbiorczego aktualizacji, kliknij następujący numer artykułu w celu wyświetlenia tego artykułu z bazy wiedzy Microsoft Knowledge Base:

pakiet zbiorczy aktualizacji Windows RT 8.1, 8.1 systemu Windows i systemu Windows Server 2012 R2: 2014 maja

Stan

Firma Microsoft potwierdziła, że jest to problem występujący w produktach firmy Microsoft wymienionych w sekcji „Dotyczy”.

Więcej informacji

Aby uzyskać więcej informacji dotyczących terminologii aktualizacji oprogramowania, kliknij następujący numer artykułu w celu wyświetlenia tego artykułu z bazy wiedzy Microsoft Knowledge Base:

Opis standardowej terminologii używanej do opisywania aktualizacji oprogramowania firmy Microsoft

Potrzebna dalsza pomoc?

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów firmy Microsoft

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×