Przejdź do głównej zawartości
Pomoc techniczna
Zaloguj się przy użyciu konta Microsoft
Zaloguj się lub utwórz konto.
Witaj,
Wybierz inne konto.
Masz wiele kont
Wybierz konto, za pomocą którego chcesz się zalogować.

Oznaki

Rozważmy następujący scenariusz:

  • Jesteś klientem Microsoft Office 365 obsługiwanej przez firmę 21Vianet.

  • Pomyślnie zalogujesz się do usługi Lync.

W tym scenariuszu niektórzy użytkownicy są wielokrotnie monitowane o wprowadzenie poświadczeń programu Exchange. 

Przyczyna

Ten problem występuje, ponieważ klient programu Lync nie uzyskuje prawidłowo partnera federowanego w niektórych ścieżkach uwierzytelniania w Office 365 obsługiwanej przez firmę 21Vianet.  
 

Rozwiązanie

Ten problem został rozwiązany w aktualizacji klienta programu Lync z kwietnia 2014 r. 

 

Potrzebujesz dalszej pomocy?

Chcesz uzyskać więcej opcji?

Poznaj korzyści z subskrypcji, przeglądaj kursy szkoleniowe, dowiedz się, jak zabezpieczyć urządzenie i nie tylko.

Społeczności pomagają zadawać i odpowiadać na pytania, przekazywać opinie i słuchać ekspertów z bogatą wiedzą.

Czy te informacje były pomocne?

Jaka jest jakość języka?
Co wpłynęło na Twoje wrażenia?
Jeśli naciśniesz pozycję „Wyślij”, Twoja opinia zostanie użyta do ulepszania produktów i usług firmy Microsoft. Twój administrator IT będzie mógł gromadzić te dane. Oświadczenie o ochronie prywatności.

Dziękujemy za opinię!

×