Strona tytułowa (stopka): porady dotyczące numerowania stron

Dotyczy
Microsoft Word dla Microsoft 365 Word dla Microsoft 365 dla komputerów Mac Word 2024 Word 2024 dla komputerów Mac Microsoft Word 2021 Microsoft Word 2021 dla komputerów Mac
  1. Na karcie Wstawianie w grupie Nagłówek & stopka wybierz pozycję Numer strony.

  2. Wybierz pozycję Dół strony, a następnie wybierz styl numeru strony.

  3. Kliknij dwukrotnie poza stopką, aby powrócić do dokumentu.

Wyrównanie numeru strony do lewej lub do środka

  1. Kliknij dwukrotnie numer strony, aby edytować stopkę.
  2. Naciśnij klawisze Ctrl+L, aby umieścić numer strony z lewej strony, lub naciśnij klawisze Ctrl+E, aby wyśrodkować numer strony.

Uwzględnij całkowitą liczbę stron, na przykład "2 z 10".

  1. Na karcie Wstawianie w grupie Nagłówek & stopka przejdź do pozycji Numer> stronyu dołu strony
  2. Przewiń w dół, aż dojdziesz do numerów stron Strona X z Y , a następnie wybierz pozycję Pogrubiona liczba 3.

Dodawanie tekstu, na przykład "p." lub "Page" do numeru strony

  1. Kliknij dwukrotnie numer strony, aby edytować stopkę.
  2. Wprowadź odpowiedni tekst, na przykład p. lub Page.
  1. Na karcie Wstawianie w grupie Nagłówek & stopka przejdź do pozycji Stopka>pusta (trzy kolumny).

  2. Zamień symbole zastępcze na swoją zawartość. Aby wstawić zawartość pochodzącą z dokumentu (na przykład autora i nazwę pliku), użyj obszaru Informacje o dokumencie na karcieProjektowanie w obszarze Narzędzia> nagłówków & stopek.

    Zrzut ekranu przedstawiający przyciski Informacje o dokumencie oraz Data & godzina na wstążce Word.

    Aby dodać bieżącą datę, wybierz pozycję Data & godzina na tej samej karcie.

    Porada

    Jeśli chcesz, aby wydrukowany dokument zawsze zawierał datę wydruku, wybierz opcję Aktualizuj automatycznie.

  3. Użyj jednego z symboli zastępczych numeru strony. Na karcie Projektowanie w obszarze Narzędzia> nagłówków & stopek przejdź do pozycji Numer strony>,bieżące położenie, a następnie wybierz pozycję Zwykły numer.

    Zrzut ekranu przedstawiający wybieranie numeru strony w formacie zwykłym w bieżącej pozycji w dokumencie

  4. Jeśli nie używasz wszystkich symboli zastępczych, usuń te, których nie używasz.

  1. W menu Wstaw wybierz polecenie Numer strony.

  2. U dołu strony wybierz styl i położenie numeru strony.

  3. Wybierz przycisk OK.

Wyrównanie numeru strony do lewej lub do środka

  1. Kliknij dwukrotnie numer strony, aby edytować stopkę.
  2. Przejdź do pozycji Numer strony na karcie Nagłówek & Stopka , a następnie w oknie dialogowym Numery stron wybierz wyrównanie do lewej lub do środka .

Uwzględnij całkowitą liczbę stron, na przykład "Strona 2 z 10".

  1. Na karcie Wstawianie przejdź do pozycji Stopka.
  2. Przewiń w dół i wybierz Semafor.

Porada

Domyślnie numer strony jest wyśrodkowany, ale można go zaznaczyć i użyć przycisków na karcie Narzędzia główne, aby wyrównać go do prawej lub lewej strony.

Dodawanie tekstu, na przykład "p." lub "Page" do numeru strony

  1. Kliknij dwukrotnie numer strony, aby edytować stopkę.
  2. Wprowadź odpowiedni tekst, na przykład p. lub Page.
  1. Na karcie Wstawianie przejdź do pozycji Pusta stopka>(trzy kolumny).

  2. Zamień symbole zastępcze na swoją zawartość. Aby wstawić zawartość pochodzącą z dokumentu (na przykład autora i nazwę pliku), przejdź do pozycji Pole na karcie Narzędzia nagłówków & stopek .

    W oknie dialogowym Pole przefiltruj listę pól do wyboru, wybierając pozycję Informacje o dokumencie na liście kategorii; Następnie kliknij dwukrotnie odpowiednie pole.

    Zrzut ekranu przedstawiający kody pól przefiltrowane według kategorii Informacje o dokumencie

  3. Aby dodać bieżącą datę, wybierz pozycję Data & godzina na tej samej karcie.

    Porada

    Jeśli chcesz, aby wydrukowany dokument zawsze zawierał datę wydruku, wybierz opcję Aktualizuj automatycznie.

  4. Zmień położenie numeru strony, usuwając jeden z symboli zastępczych, a następnie przechodząc do pozycji Numer strony na karcie Nagłówek & Stopka . W oknie dialogowym Numery stron wybierz wyrównanie odpowiadające położeniu usuniętego symbolu zastępczego (Do prawej, Do lewej lub Do środka). 

  5. Jeśli nie używasz wszystkich symboli zastępczych, usuń te, których nie używasz.

< Powrót do szablonów numeracji stron