Sintomas
Quando você tenta usar seu aplicativo de email apple iPhone ou iPad para enviar uma mensagem de email com um anexo que excede o limite de tamanho, você recebe uma das seguintes mensagens de erro:
Não é possível Enviar Email – A mensagem foi rejeitada pelo servidor
Não é possível enviar email – sua caixa de correio está cheia
Motivo
Esse problema ocorre depois que você instala uma das seguintes atualizações cumulativas:
Status
A Microsoft determinou que esse é um problema do lado do cliente. Para corrigir esse problema, você deve entrar em contato com o Suporte da Apple.
Referências
Saiba mais sobre a terminologia que a Microsoft usa para descrever atualizações de software.
Os produtos de terceiros descritos neste artigo são fabricados por empresas independentes da Microsoft. A Microsoft não fornece garantias, implícitas ou de outro tipo, em relação ao desempenho ou à confiabilidade desses produtos.
A Microsoft fornece informações de contato de terceiros para ajudá-lo a encontrar informações adicionais sobre esse tópico. Essas informações de contato podem ser alteradas sem aviso prévio. A Microsoft não garante a precisão das informações de contato de terceiros.